streamen lukt niet en opgenomen programmas bekijken lukt niet

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • streamen lukt niet en opgenomen programmas bekijken lukt niet

      Ik heb sinds vandaag de VU+ solo se Versie 2 en had hiervoor een Dreambox hd se 800.
      Heb een dual DVB-C tuner. Kabel Ziggo.

      Ik kan nu echter niet meer streamen naar mijn tablet of smartphone. Alle instellingen zijn hetzelfde gezet als voorheen bij de dreambox. Maakt niet uit welke player ik nu gebruik , bijvoorbeeld dreamplayer of vlc of wat dan ook.
      hij herkent de zender wel maar beeld blijft zwart op smartphone, ook geen geluid erbij van de zender. Ging bij de dreambox altijd goed.

      Verder lukt het me ook niet meer om opgenomen programmas te bekijken. Ik heb net zoals ik bij de dreambox had mijn NAS als vervangende schijf opgegeven met opname locatie hdd/movie.
      Hij herkent het opgenomen programma wel, maar als ik er op klik speelt hij het niet af. Als ik vervolgens deze op mijn NAS bekijk zie ik dat de data ook 0.0 MB groot is.
      Hij neemt dus niet goed op.

      Wat kan er aan de hand zijn dat ik nu niet meer kan opnemen en streamen , iets wat beide wel goed ging op de dreambox.
      Reden dat ik deze ontvanger nu gekocht heb is vanwege de dual tuner. Maar hier heb ik nu dus niets aan................

      Ik heb er OPENPLI 4 op staan net zoals bij de dreambox.

      Graag hoor ik een mogelijke oplossing.

      The post was edited 2 times, last by rjozzie ().

    • Ik zou eens vragen in het OpenPLI (of Sat4All) forum...hier zijn alle weinig Nederlandstalige gebruikers, en van die weinigen gebruikt quasi iedereen VTi...als iets dan niet lukt met het PLI kunnen we weinig helpen om dat we het image niet goed kennen, niet weten wat actuele bugs zijn, wat allemaal out of the box loopt of er bepaalde plugins moeten geinstallerd worden voor een bepaald doel, enz.

      Alternatief kan je het VTi Image eens proberen, en kijken of het zelfde daar ook optreedt, indien dit het geval is zijn er debug mogelijkheden om te zien waar het aan ligt (weet bv. niet of zoeits ook in OpenPLI zit)

      Werkt Ziggo met Softcam? Of gebruik je een CI Module?
      Heb je bij Ziggo ook vrij ontvangbare kanalen? Indien ja werkt het daarmee?
      Docendo Discimus
      KEIN SUPPORT PER PN!

      Bouquets edtieren? Picons verwalten? Thread (v20.0 released)

      The post was edited 5 times, last by Clemens ().