Glass FHD VTi v13xxx

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo,

      Der Link "159331-enigma2-plugin-systemplugins-exteventinfohandler-1-9-all-ipk/" , der zum Anzeigen der Extradaten benötigt wird ist leider nicht mehr gültig, und somit werden im Skin keine Extradaten angezeigt. evil[1].png
      Könnten Sie uns allen bitte einen funktionierenden Link zum Eventinfohandler-Paket zuschicken? - das wäre wirklich ganz toll!
    • zu finden unter Systemerweiterungen v2.3

      VTi Panel - VTi Software Maneger - Systemerweiterungen - exteventinfohandler 2.3
      Kein Support via PN.!