Solo 4k hängt sich beim Herunterfahren auf

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • New

      Nein, weiss man nicht genau. Sieht man ja schon hier an dem Thread was für verschiedene Ursachen das bei dem ein oder anderen haben soll.
      Gruß

      Jürgen

      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
      UNO 4K SE
      DVB-S2x (TOSHIBA MQ01ABD1) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

      VTi 14.0.aktuell
      HD02 + V13 (Oscam) im Stinger


    • New

      Bei mir war es längere Zeit nicht ... wollte schon frohlocken ... letzte Woche wieder ein Hänger :( .

      Ich traue mich jetzt nicht mehr mit der Solo 4k mehrere Aufnahmen an mehreren Tagen zu programmieren und sie aus dem Deepstandby zum Aufnehmen aufwachen zu lassen - wenn sie 1x beim Runterfahren hängen bleibt, würden vermutlich die weiteren Aufnahmen nicht mehr funktionieren :( (nehme ich mal an).

      LG
      2 x Duo (ausgemustert); 2 x Duo4k, Solo4k; Solo2 in der FeWo
    • New

      soweit ich weiß nur bei der Solo4k, ich habe noch eine Solo2 die hat noch nie rum gezickt, da ist auch alles noch installiert wie EPGShare und EOGrefresh ist auch aktivier, aber die macht keine Probleme
    • New

      ok, dann hole ich mir ne neue Duo 4K und ersetze die solo 4K. Ich weiß aus der Vergangenheit, dass Probleme die die Entwickler nicht haben, niemals gelöst werden.

      Wie letterbox, fcc auf bouquet einschränken usw.

      Evtl. Wechsel ich wieder zur Dream.
    • New

      Neue Duo 4K wird schwierig, da sie nicht mehr produziert wird und bei den gängigen Shops ausverkauft ist.
    • New

      cancer66 wrote:

      dann hole ich mir ne neue Duo 4K und ersetze die solo 4K
      Und warum nutzt du nicht das Plugin von hajeku123? Damit läuft die doch auch zuverlässig.
      Gruß

      Jürgen

      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
      UNO 4K SE
      DVB-S2x (TOSHIBA MQ01ABD1) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

      VTi 14.0.aktuell
      HD02 + V13 (Oscam) im Stinger


      The post was edited 1 time, last by bandito1966 ().

    • Solo 4k hängt sich beim herunterfahren auf

      New

      Stromverbrauch wäre ein Grund ...

      (Aber ich sehe durchaus ein, dass das Plugin wirtschaftlicher als eine neue Box wäre ;) )

      Ich hab übrigens seit einiger Zeit noch ein neues Phänomen: die Box fährt richtig runter, aber beim Einschalten nach Deep Standby bleibt sie beim VU+-Logo im Frontdisplay hängen (also im Bootloader oder zeitig beim Kernel-Boot). Aufnahmen haben bislang aber immer funktioniert, das passiert anscheinend nur beim Aufwecken mit Fernbedienung (?)

      Gesendet von meinem ONEPLUS A6003 mit Tapatalk

      The post was edited 1 time, last by hgdo: unnötiges (Komplett-)-Zitat entfernt ().

    • New

      bandito1966 wrote:

      Und warum nutzt du nicht das Plugin von hajeku123? Damit läuft die doch auch zuverlässig
      Ich denke, das werd' ich jetzt auch mal installieren .... Frage: angenommen, es ist danach noch eine Aufnahme programmiert - fährt die Box dann aus diesem(!) Deep Standby auch wieder in die Höhe?

      Thx
      2 x Duo (ausgemustert); 2 x Duo4k, Solo4k; Solo2 in der FeWo
    • New

      Zenturio wrote:

      fährt die Box dann aus diesem(!) Deep Standby auch wieder in die Höhe?
      Das Problem, um das es hier geht, ist, das die Solo4K sich beim runterfahren aufhängt, also den DeepStandby nicht erreicht, also ist das hochfahren aus dem DeepStandby kein Problem.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • New

      Das ist mir schon klar ... wenn sie hängen bleibt, reagiert sie aber auf nix - weder auf die FB noch auf Putty oder OpenWebIf, es hilft nur der Ausschaltknopf 20 Sekunden (?) oder Kabel ziehen. Ich sehe es damit nicht selbstverständlich, dass sie aus diesem undefinierbaren Zustand von selbst wieder in die Höhe kommt, wenn eine Aufnahme ansteht.
      2 x Duo (ausgemustert); 2 x Duo4k, Solo4k; Solo2 in der FeWo

      The post was edited 1 time, last by Zenturio ().

    • New

      Tut sie definitiv nicht,
      wenn sie aber bis zum DeepStandby runterfährt, startet sie (bei mir) völlig problemlos für Timer etc.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • New

      @kapitaen52

      Wenn ich das richtig sehe hast du bis heute immer noch nicht auch nur ein Log oder irgenwas hier hochgeladen und bist weiterhin der einzige, der behauptet das die DUO4K das selbe Problem hat. Ich will nicht behaupten, dass es bei deiner Duo4K noch nicht passiert ist, aber woher willst du wissen, dass es das selbe Problem ist wie bei der Solo4K.
      Meine Duo4K ist meine Hauptbox und die hat das definitiv noch nie gemacht.
      Wenn ich das richtig sehe ist bis jetzt "deine" Duo4K die einzige, die das selbe Problem haben soll. Eine einzige Box ist mir zuwenig um zu behaupten, dass die Duo4K Probleme beim runterfahren hat.

      Also mach endlich einen eigenen Thread auf und untermaure mit Logs oder ähnliches, dass die Duo4K dieses Problem auch hat.
      Gruß

      Jürgen

      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
      UNO 4K SE
      DVB-S2x (TOSHIBA MQ01ABD1) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

      VTi 14.0.aktuell
      HD02 + V13 (Oscam) im Stinger


    • New

      Mich würde einmal interessieren, ob das Problem des Aufhängens bei der Solo 4K nur im Zusammenhang mit HDD's auftaucht. In diesem Thread kann ich das so nicht erkennen.

      Frage also: Hat ein Solo 4K-Besitzer mit SSD (statt HDD) das Problem auch?
    • New

      Wenn ich es richtig in Erinnerung habe, haben hier welche aufgrund des Problems ihre FP getauscht was das Problem nicht lößte. Ich glaube nicht das eine SSD das ändert.


      Edit: Das habe ich noch gefunden.


      tam2010 wrote:

      Mit einer SSD die ich vor der usb Platte drin hatte gab es auch Hänger.
      Gruß

      Jürgen

      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
      UNO 4K SE
      DVB-S2x (TOSHIBA MQ01ABD1) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

      VTi 14.0.aktuell
      HD02 + V13 (Oscam) im Stinger


      The post was edited 2 times, last by bandito1966 ().

    • New

      @'bandito1966
      Was hast Du für ein Problem ?
      Ein Freund von mir hat beide Geräte die Solo und die Duo, und er hatte die gleichen Probleme auch bei der Duo, deshalb kann ich mir schon ein Urteil erlauben.
      Außerdem habe ich nur immer wieder berichtet wodurch bei mir das Problem des Aufhängens behoben wurde, das ist alles.
      Wenn Du meinst ich darf das nicht sagen ....ok, ich denke aber jeder Hinweis der ein Problem behoben hat ist ein guter Hinweis und mehr nicht.
      Es ist die gleiche Plattform und ich behaupte nicht mach das und alles ist gut.
      Also überlese meine Beiträge oder nimm es wie es gemeint ist, ein Hinweis wie hunderte Andere hier im Strang auch.
      Übrigens ist dasVerhalten der Boxen ja auch immer abhängig von den installierten Erweiterungen, auch deshalb gibt es keine eindeutigen Ergebnisse.

      PS.
      Einen Log kann man nur anhängen wenn auch einer erzeugt wird, hatte ich aber auch schon öfters gesagt.
    • New

      Duc wrote:

      das genannte Problem ist weder auf der Solo noch auf der Duo bekannt
      Sorry, eben weil es hier um die jeweilige 4K Version geht dachte ich, daß ich das nicht extra dazuschreiben muß.
      Also extra für die die es anders verstanden haben, auch ich rede hier nur von den 4K-Versionen der Solo und der Duo.
      So hoffentlich reicht das als Aufklärung.

      Duc wrote:

      ein Debug-Log wird nicht autom. erzeugt.
      Wahnsinn, auch das ist mir natürlich bekannt und ich habe die entsprechenden Einstellungen natürlich vorgenommen, aber ein Log ist trotzdem nicht erzeugt worden, aber auch das hatte ich damals schon geschrieben.
    • New

      dann bist Du der Erste, beim dem kein Debug-Log geschrieben wird,
      wenn die Funktion aktiviert ist.

      und wenn Du die 4K-Modelle meinst, solltest Du es auch schreiben.
      Kann ja nicht so schwer sein, eine Ziffer und ein Buchstaben mehr zu tippen.