Solo 4k hängt sich beim herunterfahren auf

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Solo 4k hängt sich beim herunterfahren auf

      Guten Abend,

      Vielen Dank für den dvbapp2 fix.

      Ich habe das aktuelle Update installiert und die shutdownlog App deaktiviert. Bisher kein freeze...

      Der Deep Standby Verbrauch liegt nun mit deaktivierter shutdownlog App weiterhin bei 5,0W.

      Macht es Sinn, hier weiter zu posten oder besser in dem verlinkten VTI Thread?

      Gruß und schönen Abend

      Gesendet von meinem SHT-W09 mit Tapatalk
      1 x VU+ Solo 4k
      1 x VU+ Duo 4k
      VTI - immer aktuelles Image/update
    • Du musst das shutdownlog plugin deinstallieren, Box runterfahren, hinten ausschalten, warten und Box wieder einschalten. Nur so hat es bei mir funktioniert. Im DS habe ich jetzt wieder 0,2 Watt.
      Habe heute ca. 40 Test Aufnahmen gemacht und kein hängen bleiben. Sieht schon mal gut aus.
      Lasse nächste Woche weiterhin die Test Aufnahmen durchlaufen. Werde dann berichten.
    • Solo 4k hängt sich beim herunterfahren auf

      Danke, werde es gleich ausprobieren.

      Gesendet von meinem SHT-W09 mit Tapatalk
      1 x VU+ Solo 4k
      1 x VU+ Duo 4k
      VTI - immer aktuelles Image/update
    • Solo 4k hängt sich beim herunterfahren auf

      Irronie an:
      Ich kann das nicht glauben!!! Es haben doch alle gesagt es liegt nicht am VTI.
      Irronie ende

      Gesendet von meinem SM-G930F mit Tapatalk
    • Das Problem sitzt davor,... lassen wir das. :8|

      Auch wenn ich wegen dem Problem keine solo4k mehr besitze, besten Dank an hajeku123 der sich etwas einfallen lies. Meiner Einschätzung nach hat er dem vti Team die Idee bzw. die Lösung aufgezeigt die es wiederum schnell umsetzten. Danke dafür.
    • Solo 4k hängt sich beim herunterfahren auf

      @fb70
      Danke für die Anleitung.
      Seltsamerweise habe ich immer noch erhöhten Verbrauch (2,5W) im Deep Standby. Auf jeden Fall besser als 5,0W und für mich akzeptabel.



      Gesendet von meinem SHT-W09 mit Tapatalk
      1 x VU+ Solo 4k
      1 x VU+ Duo 4k
      VTI - immer aktuelles Image/update
    • mydebian wrote:

      Irronie an:
      Ich kann das nicht glauben!!! Es haben doch alle gesagt es liegt nicht am VTI.
      Irronie ende

      Gesendet von meinem SM-G930F mit Tapatalk
      Und wir drehen uns weiterhin hier im Kreis, oder haben andere hier wie ich auch die keine Probleme mit der Solo 4K hatten ein anderes VTI. ;)
      Aber ist ja auch egal. Scheint ja so (hajeku123) oder so (VTI Team) kein Problem mehr zu sein. :D
      Vielleicht klärt uns ja einer noch auf, was das eigentliche Problem wirklich war.
      Gruß

      Jürgen


      :280:

      _________

      DUO 4K
      DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

      VTi 14.0.aktuell
      V13 und HD02 (Oscam) im Stinger


    • Solo 4k hängt sich beim herunterfahren auf

      2,5w= Deep Standby mit CEC.
      Ca. 10w= Standby
      Die 5w erscheinen bei nem Hänger oder Freeze plausibel, der das Einschalten verhindert. Wie Standby, nur sind Display und Videoausgang völlig inaktiv, Usb/Sata Stromversorgung aber an und natürlich der SoC. Bei Standby/Freeze ist der Verbrauch des eingebauten Drives und der Peripherie ohne eigenes Netzteil relevant.
      Die bescheuerten Leckströme könnten auch was kosten, bei mir steht alles unter Strom und auch am rauen und lackierten oder halt leitfähig pulverbeschichteten Metall des Solo4k Gehäuses kann ich das fühlen, am Besten geht es aber beim sanften Streicheln auf gebürstetem Alu oder mattem Chrom.
      Oder mit der Zong, Strom schmeckt bitter und fühlt sich rau an. Bis man eine gewischt kriegt.

      The post was edited 1 time, last by Corvuscorax ().

    • Solo 4k hängt sich beim herunterfahren auf

      Mir ist durchaus bewusst, dass HDMI CEC ca 2,5W benötigt.

      Ich benutze allerdings kein CEC da ich eine Logitech Harmonie habe. Mit ist auch keine Möglichkeit bekannt, wo ich CEC aktivieren oder deaktivieren könnte.
      Kannst du mir hier einen Tipp geben?

      Vielen Dank.

      Gesendet von meinem SHT-W09 mit Tapatalk
      1 x VU+ Solo 4k
      1 x VU+ Duo 4k
      VTI - immer aktuelles Image/update
    • Zu früh gefreut!
      Heute Morgen war sie wieder hängen geblieben. Entweder nach der letzten Aufnahme gestern Abend oder heute früh nach epg refresh. Momentan laufen die Testaufnahmen wieder.
    • Wie kann man den erfahren, ob das Update: 08.02.2019 - update dvbapp2 fix hanging dvbapp2 at shutdown - das Problem "Solo 4k hängt sich beim herunterfahren auf" hätte lösen sollen?

      Ich habe den Eindruck, keiner weiß so recht was da "gefixt" wurde.
      Wie funktioniert das bei VTI den grundsätzlich mit den fixes/updates?
      Wer macht den das?
      Wer ist dafür verantwortlich?
      Wo erhält man genauere Infos was den gefixt wurde?
      Macht das alles "plnick"?
      Weiß "ER" von dem Problem "Solo 4k hängt sich beim herunterfahren auf" bescheid?
      Viele Fragen, aber das würde mich schon interessieren.
    • Und gerade wieder ein Hänger. Box bleibt bei ca. 9 Watt hängen.
      Komisch, gestern den ganzen Tag nix, heute schon 2 mal. Kann man das verstehen???
      Problem definitiv nicht gelöst.
    • Solo 4k hängt sich beim herunterfahren auf

      ... gleiches Verhalten bei mir, gerade eben ist die Box hängen geblieben.

      Gesendet von meinem SHT-W09 mit Tapatalk
      1 x VU+ Solo 4k
      1 x VU+ Duo 4k
      VTI - immer aktuelles Image/update
    • Same here... Nach gestrigem Update lief heute früh eine Aufnahme. Danach ging die Box standardmäßig in den DS. Einschalten ging dann leider nur nach 10 sec. Power on drücken... Problem also leider nicht gelöst.
    • Gestern selbes Problem schon wieder. Dieses mal ist die Box wohl nach dem EPG Scan nicht richtig heruntergefahren. Habe deshalb 2 Aufnahmen verpasst ... Grrr.

      Nach dem letzten Update, das eigentlich eine Abhilfe des Problems bringen sollte, tritt der Fehler bei mir also häufiger auf als zuvor (alle 2-3 Tage statt nur so alle 2-3 Wochen mal).

      Zudem gibt es jetzt mit der Uno 4k anscheinend auch dieses Problem - was meines Wissens neu ist.

      VU+Solo 4K lässt sich mit FB nicht immer starten

      Bitte diese Verschlimmbesserung zurücknehmen und weiter an der Lösung des Problems arbeiten!
    • Meine Solo4K hat sich seit dem Update nicht mehr beim runterfahren aufgehängt.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Solo 4k hängt sich beim herunterfahren auf

      Ich nutze immer noch das plugin ich traue den Braten nicht.


      Gesendet von meinem SM-G930F mit Tapatalk
    • Leider geht hier nichts mehr vorwärts was für mich sehr unbefriedigend ist … Seit der Installation des letzten Updates hängt sich meine Solo4k JEDES MAL beim Herunterfahren auf. Toller fix...

      Habe jetzt das Shutdown Plugin installiert. Damit ist scheinbar erstmal Ruhe ...

      The post was edited 2 times, last by hgdo ().