Fluid Skin

    • Fluid Skin

      Hast du denn eine Idee warum die TS-Prefix fehlen bei allen Dateien ?

      Laut dem TS-Thread gab es Probleme wenn man Fluid-Skin verwendet


      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Wenn du nicht fluid next nutzt nicht...und in next ist das schon lange gefixt

      Gesendet von meinem SM-G920F mit Tapatalk
      VMC
      EPG Share
      Amazon Echo
      Hyperion (coming soon)
      Fluid Next

      Spenden sind immer herzlich willkommen... einfach hier klicken und das ganze an sbeatz76@googlemail.com schicken

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hmmmdada ()

    • Fluid Skin

      Also wenn ich dich richtig verstehe liegt es definitiv nicht am "alten" Fluid ?


      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Fluid Skin

      Es liegt wohl doch am Fluid-Skin.
      Habe erst den Speicherort auf die interne HDD verlegt. TS-Datei wieder ohne Prefix.

      Dann auf den Skin "VU_HD_1080P" gewechselt und dann wurde mit dem Prefix getaggt.

      Siehe Screenshot:
      IMG_3372.PNG

      Schade.....ich finde Fluid soooooo geil



      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • @dogfight76

      Dann lösch den Krempel doch manuell, dann kannst du den sooooo geilen Fluid behalten. Und schreib's dir irgendwo auf, damit du in 2 Monaten nicht wieder das Gleiche fragen musst ... 8)
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dibagger () aus folgendem Grund: smile

    • Fluid Skin

      Dibagger schrieb:

      @dogfight76
      ........ Und schreib's dir irgendwo auf, damit du in 2 Monaten nicht wieder das Gleiche fragen musst ...


      Ich hab dich auch lieb........

      Es hätte ja auch niemals sein können das sich etwas in 2Monaten geändert hat.........




      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Moin, hätte auch mal ne Frage. Obwohl ich PIcons installiert habe sehe ich in der Liste "LiveTV" nur Namen der Sender und keine Bildchen :o) Bin ziehmlich neu in Sachen Fluid. Ist das eine Einstellungessache oder gibt es dafür brestimmte PIcons ?

      Zu dem würde mich noch interessieren ob man auch für die Boquetts (also Kategorien) auch Icons an Stelle von diesen Ordner Symbolen benutzen kann. :)

      Danke schee :)
    • Hallo

      Kann man irgendwie die Schriftgröße im Skin ändern würde die gerne etwas größer haben.
      Ich habe es mit "font magnifier 0.5.2b" versucht aber dieser ließ sich nicht auf der Solo4k installieren.
      Musste ihn auch manuell installieren im feed war er nicht zuhaben, hat das vll was damit zu tun?
    • Hallo Leute,

      habe vorhin auf meinen Solo2 VTI 11 Installiert, klappte reibungslos.
      Fluid Skin installiert, -> Receiver bleibt beim booten hängen.
      VTI neu geflasht.
      EPG Share 3.1 Installiert , Fluid Skin Installiert und schon wieder hängt er bei der netten Dame mit den Handschuhen.

      Was mache ich falsch ?
    • VTI installieren, Updates durchführen, danach erst alles weitere installieren.
      Herrscher über die Sülznasen!
    • Neu

      Hallo

      Django80,möglich, einen Job InfoBarTunerState und Animation zur gleichen Zeit einzurichten, ohne (korotkovremennogo Haupt infobara Ausfall) blinkt?

      Es ist nun enthalten als
      Setup - System - Animation - Popup (in diesem Modus Versagen deutlich sichtbar)
      Ich klickte „ok“ - inobar erscheint, dann verschwindet und erscheint wieder mit Informationen InfoBarTunerState (nicht gleichzeitig auftreten)
      beim Einschalten des Menü der Animation in allen Arbeiten zur gleichen Zeit.
      Ich bitte um Verzeihung für eine schlechte Übersetzung (ich benutze einen Übersetzer)
    • Neu

      ???????

      Please try to write in englisch or your own language. Maybe somebody can translate it. But so I do not understand anything.

      But as far as I understand you: You want to use animations. As far as I know, animations are not supported in Fluid Skin.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Knifte ()

    • Neu

      hier ist ein Video
      Klicken Sie nur auf die Schaltfläche „OK“ (Aufruf infobara) mehrmals
      achten Sie auf die untere Infobar
      SAZU es erscheint und verschwindet dann und dann wieder erscheint (bereits zusammen mit Informationen aus InfoBarTunerState)
      es sollte nicht verloren gehen


      VIDEO INFOBAR