vu+ zero streaming funktioniert nicht

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Unter Box-Setup gibst dU bei diesem Programm die Box-Einstellungen ein.Z.B. IP-Adresse,Port,Username,Passwort,Transcoding Port. Wenn Du auf Auto Configuration klickst dürfte schon alles eingestellt sein.
    Dann links oben auf Live TV.
    Der Mensch hat dreierlei Wege klug zu handeln: durch Nachdenken ist der edelste, durch Nachahmen der einfachste, durch Erfahrung der bitterste.
  • @rushifell
    Schon mal im Wiki reingeschaut Hier
    "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

    Gruß NEO660

    Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

    !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
  • OK dann versuch Dein Glück und hoffe das gleich der erste USB Stick funktioniert.Den Stick am besten mit diesem Tool formatieren Da :thumbup:
    "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

    Gruß NEO660

    Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

    !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup:
  • Gleiches Problem (Streaming über lokales Netzwerk ging einfach nicht mit einer 2019 gekauften VU+ zero mit dem ausgelieferten "2017 experimental Image" als Oberfläche - "Einstellungen > Info" der Box enthielt die genauen Versionsdetails- habe mindestens einen ganzen Tag und mehr verschwendet mit Einstellungen der VU+ zero und diversen Apps auf einem iPhone ohne Streaming-Ergebnis :crazy2: ).

    Dann die Erleuchtung in diesem Thread: habe einfach das neuste VTI-Image auf USB-Stick ins VU+ zero geflasht nach der Anleitung Vuplus Wiki und sofort ging auch das Streaming auf mein iPhone 6+ über das lokale Netz.

    VTI hat ebenso eine DEUTLICH bessere Oberfläche für Einstellungen etc. als das Betriebssystem das mit der VU+ zero ausgeliefert wurde. :) Danke an alle Thread-Vorgänger für diesen wertvollen Tipp - ich wollte schon die Box zurückschicken.