aspect ratio Problem

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • aspect ratio Problem

      Hallo,
      habe hier eine Duo mit openvix 3.2. und dreamplex vom Feed installiert. Leider sind alle Filme die 21:9 sind als Vollbild aufgezogen, also Eierköpfe. Die AV Einstellungen greifen einfach nicht für Dreamplex .. ?-(
      Gibt es dafür 'ne Lösung ? Kann das mal im nächsten openvix Image angepasst werden ?
      Sonst rennt das Image besser als VTI auf der alten Duo
      Gruß graufuchs
      NOKIA...NEIN DANKE !!!

      The post was edited 1 time, last by graufuchs ().

    • Kann das mal im nächsten openvix Image angepasst werden ?
      nur mal am rande, du bist im Home of VTi Image.png
      aus dem 5. Buch Nirwana:
      operative Hektik überdeckt geistige Windstille...


      wbrFS DB - Wochenbericht unser WIKI ist dein Freund

      LG 37LH3010 - Grundig 32VLE5420BG
      SG BA 1TBeSATA - Buffalo LS-CH1.5TL - Samsung BD-P1600 - Samsung HW-C560S - D-Link DGS-1008D - Speedport W724V TypA - Devolo dLAN 650 triple+
    • @berlin69er
      er wollte damit wohl ausdrücken, das hier kaum niemand vom openvix mitliest um Fehlermeldungen anuzunehmen, und deshalb eine Behebung über diesen Weg sowas von unwahrscheinlich ist...

      (eine Fehler-/Bugmeldung bringt man immer am besten bei der Quelle unter, gilt für Images und Plugins genauso wie für alles andere im Leben)
      ============================================================================================
    • Wobei ich mich dann frage, wozu es diese Unterforen überhaupt gibt?
      damit sich User austauschen können?
      ============================================================================================
    • Hallo,
      hmm, ja na klar habe ich hier auf ... Glück gehofft, dass dies' hier Einer mitließt, der es vielleicht weiterreichen könnte. Mein englisch ist nicht so toll, dass ich es bei openvix richtig rüber bringen kann ... denke ich ...kann ja auch sein das es die Hardware einfach nicht schafft, und es vielleicht irgendeinen anderen user gibt, der es auch mit plex probiert hat. Hatte jetzt hier einen Xtrend ET 7500 mit dem gleichen Image wo es astrein läuft mit plex.
      Gruß graufuchs
      NOKIA...NEIN DANKE !!!