[tvOS] vu+TV App (AppleTV) Support Thread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neu

      Es gibt beta-Builds via TestFlight. Melde dich per PM, dann kann ich dir näheres nennen.

      @bytec:
      Das Bouquet erscheint, aber die Sender dazu nicht?

      Kannst du mir mal ein m3u von dem Bouquet schicken? Vielleicht sind im Namen des Bouquets Sonderzeichen enthalten, die beim Zusammensetzen der URL für die Abfrage der Sender falsch codiert werden. Eventuell bräuchte ich dann auch noch die Ergebnisse der API Abfragen, das können wir dann per PM machen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jabbela ()

    • Neu

      Seit dem letzten oder vorletzten tvOS Update muss man ja den Audio passthrough abschalten, da sonst nur Knistergeräusche zu hören sind. Leider führt das dazu, dass bei 5.1 Quellen (z.B. ProSieben) der Center Kanal auf dem Center UND dem linken Lautsprecher ausgegeben werden. Der rechte Lautsprecher bleibt dabei stumm.
    • [tvOS] vu+TV App (AppleTV) Support Thread

      Neu

      Hey HolyMouse,

      du sprichst mir aus der Seele!
      Ich dachte schon an meiner Config ist etwas verbogen und deshalb wollte ich nicht die Pferde scheu machen.
      Aber dein Problem, das nur bei 5.1 der linke Lautsprecher funktioniert, ist auch mein Problem!

      Ich nutze für Audio eine Yamaha Soundbar in Verbindung mit ATV und das im Schlafzimmer. Deshalb hatte dieser Fehler keine Priorität. Aber schön wärs schon, wenn das jabbela bei Gelegenheit fixen könnte.

      Vielen Dank


      Gesendet von iPhone mit Tapatalk
      99% aller Fehler sind Bedienungsfehler!
      Geht nicht-Gibt`s nicht!