Pinned VTi 9.0.x Vu+ Duo² (Support Thread)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Startet die Box nach dem Flashen mit dem Startassistenten (Abfrage der Sprache)?
      Wenn nein, hast das richtige Image aus der Database herunterlgeladen?
      VTi "Vu+ Team Image Duo²" - V 9.0.3 - 16.05.2016
      Und nach dieser Anleitungt geflasht (Ordnerstruktur auf Stick beachten)?
      VTi Installation – Vu+ WIKI

      Wichtig ist nach erfolgreichem Flashen die Onlineupdate einzusopielen.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!
    • Das Gleiche Problem hab ich auch.
      Ich mache eine vollständige Image Sicherung auf USB, danach wird das Image via VTI Software-Werkzeuge –Image Wiederherstellen geflascht was auch anscheinend klappt die Box will neustarten nur macht sie Leider nicht! Nur ein schwarzer Bildschirm…. Da hilft nur das Flaschen via USB Stick.

      The post was edited 1 time, last by 7company ().

    • Also meine Box fährt direkt nach dem Flashen schon hoch, auch der Assistent startet.
      Nur nach dem Online-Update & -Upgrade und anschließendem Reboot bleibt sie hängen.
    • Du hast auch noch keine Einstellungen/Plugins/Senderlisten wiederhergestellt ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Nein. Mache das Update als allererstes direkt nach dem Flashen.

      Ich hab mal ein paar Crashlog-Dateien angehängt, vielleicht kann man ja daraus was ableiten...
      Files

      The post was edited 1 time, last by Czech24 ().

    • Ohne dem Update bootet die Box ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Gibts irgendwas in deinem Netz was den Zugriff auf den Feed behindern könnte ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Hm, keine Ahnung. Ich wüsste nicht was.
      Sollte ich vielleicht mal versuchen, das Update über ein anderes Netz zu installieren...?
    • also zumindest in zwei logs kommt der sereienrecorder vor - der kann aber direkt nach flash und Update gar nicht drauf sein ?(
      ============================================================================================
    • Ja, das liegt wohl daran, dass die logs älter sind. Nicht direkt nach dem Flashen, denn dann erhalte ich gar keinen log, da die Box nicht bootet...
    • Des mit dem anderen Netz wät einen Versuch wert .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • schalte mal vor dem Update die debug-Funktion ein (im VTi-Menü)
      evtl lässt sich dann nach dem Update etwas ableiten aus der log-Datei
      (und alte log-Dinger mal löschen, die helfen sowieso nicht weiter, bringen aber durcheinander)
      ============================================================================================
    • So, habe nun das Update über eine anderes Netz installiert und es scheint auch geklappt zu haben!
      Jetzt muss ich mich nur noch auf die Suche begeben, wieso der Zugriff auf das Feed bei meiner Verbindung blockiert wird. Muss wohl mit dem Tausch meines Routers vor einigen Wochen zusammenhängen. Seit etwa dieser Zeit tauchten bei mir auch die Probleme mit den Updates auf...
    • VTI Image 9.xx

      Hallo, hoffe es kann jemand helfen. Ich möchte Image 9.xx behalten und nicht auf 11 updaten. VU+ box bringt mir immer es liegen Aktuallisierungen vor, habe ich mal bestätigt :cursing: da hatte ich nun 11 drauf wie kann ich das vermeiden und trotzdem die Aktuallisierungen für 9.xx laden?
    • Vti 9 oder Imagebackup flashen und Update per Telnet machen:
      opkg update
      opkg upgrade

      Aber warum willst du VTi 11 nicht?
    • Hallo,

      ich muss mich jetzt mal bedanken bei den Leuten, die das VTI supporten.
      Verstehe manchmal nicht, was die Leute für Probleme haben????

      Ich update immer das VTI. Allerdings warte ich ein paar Tage und bis jetzt funzt das prima.
      Ich mache das auch nicht mehr per USB oder sonst was, sondern ausschliesslich über die Box.
      Vti Systeminformationen funktioniert einbandfrei

      Danke
      tigerline