Pinned VTi 9.0.x Vu+ Duo (Support Thread)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hast du Duo oder Duo². Du postest in Duo-Thread.

      Und ohne Crashlog kann dir niemand helfen.
    • Unterschied 9.xxx - 8.2

      nabend Freunde,

      ich hab noch nicht so richtig rausgekriegt was an Version 9.xx nun besser oder wenigsten anders ist als am Vorgänger.
      Vielleicht kanns mal jemand der Macher leicht verständlich rüberbringen!

      bG
    • GStreamer ist neuer, par klenigkeiten sind verbessert (spinner, und z.B. das alle plugins auf einmal geladen werden im Software Manager statt menü per menü, VTi Zero ging schneller)
      Man hat halt aktuelle updates wenn man auf die 9er wechselt.
      Und die neuner gibt es jetzt halt weil es die Solo 4k jetzt gibt.
      Aber wenn 8 gut lauft kannst du auch ruhig bei 8 bleiben.
      Docendo Discimus
      KEIN SUPPORT PER PN!

      Bouquets edtieren? Picons verwalten? Thread (v18.0 released)
    • danke euch,

      ich nehm mir mal vor noch bei der 8er zu bleiben, das hält in der Regel 5 Tage an ;)
      eigentlich läuft die 8er jetzt perfekt, aber wie gesagt, ich beobachte und mal sehen was in 5 Tagen ist

      bG
    • Ich wollte grad mit dem neuen Image was im TV Browser machen, aber die Verbindung ist nicht mehr vorhanden für die Aufnahmesteuerung. Hat sich dairgendwas verändert?
      Meine Einstellungen sind so wie vorher und alle korrekt.

      Webinterface geht weder mit Einstellung opkg noch ipkg....Treiber steht auf Enigma2

      The post was edited 1 time, last by Manni62 ().

    • Hab HTTP beim Openwebif eingestellt...aber ich hab grad gesehen, dass Webif ist nicht mehr bei den Plugins, darüber läuft das ja...ist aber noch auf dem Feed oder?

      soweit ich weiß, läuft die Aufnahmesteuerung im TV Browser nur über das Webinterface und nicht mit dem Open Webinterface..

      Hab grad festgestellt, dass ich über das Openwebinterface auch nicht auf die Box zugreifen kann, obwohl die Einstellungen alle korrekt sind..was ist da nur los?

      Zugriff per FTP geht ganz normal und DreamBoxEdit auch...

      Open Webinterface geht..es war noch kein Passwort hinterlegt nach dem Neuflashen...

      alles okay..nsach installation von Webinterface läuft die Aufnahmesteuerung...

      The post was edited 5 times, last by Manni62 ().

    • hgdo wrote:

      Hast du Duo oder Duo². Du postest in Duo-Thread.

      Und ohne Crashlog kann dir niemand helfen.
      upps oh garnicht gesehen sorry,habe die duo2
      [url]www.luftaufnahmen-bredstedt.de[/url]
    • Unter VTI 8.x.x lief das Plugin Serienfilm, unter VTI 9.X ist es nicht mehr auf dem Feed und bekomme es auch nicht manuell über den Stick installiert (keine IPK vorhanden).
      Jemand eine Idee ? Sonst bekomme ich Ärger mit meiner Frau :(

      EDIT:
      Hat sich erledigt:
      "SerienFilm"-Plugin oder Alternativen?
      und über den Temp-Ordner installiert (über den Stick wurde es nicht gefunden ?!?)
      __________________________________________________
      VU+ Duo mit VTI V2.5 (ohne HDD, Aufnahme auf NAS [DS210j]),
      DM600 mit Gemini 4.7 (ohne HDD, Aufnahme auf NAS [DS210j]),
      SL40HD, FB7390+FB7270, 2x NDSI, Wii, PS3, Onkyo TX-SR607,
      Samsung LE-40A656

      The post was edited 2 times, last by JDF ().

    • Danke an´s Team für das neue Image :thumbsup: .

      Nach dem zweiten Aufspielen läuft jetzt eigentlich auch wieder alles wie vorher.

      Der Flashspeicherbedarf ist aber im Vergleich zum 8er Image um ca. 8 MB gestiegen.

      Auf dem Feed gibt es die Erweiterung Sherlock nicht mehr. Gibt es damit irgendwelche Inkompabilitäten.
      Ich habe es aus einem Backup herausgelöst und manuell auf die Box geschoben.
      Funktioniert hier wie vorher auch.
      Nehmt das Leben nicht zu ernst, ihr kommt eh nicht lebend raus!