Sat IP Client Einrichtung

    • Hi Chris,

      immer noch den EXIP 414/E. Läuft zuverlässig, keine Macken bis jetzt, keine Abstürze bis jetzt. Habe das Ding aber erst seit ca. 10 Tagen, also kann man noch nicht von Langzeiterfahrungen sprechen...

      Grüße,
      Axel
    • Hi Axel,
      ich bekomm es nicht hin.
      Ich habe mir die EXIP 414/E zugelegt. Die wird von der Box unter SAT>IP auch gefunden. Der Bildschirm bleibt schwarz, es wird kein Fernsehprogramm gefunden.
      Welches Image hast du auf deiner Zero?
      Hast Du irgendwas an den Settings der Exip geändert?

      Vielleicht kannst Du ein paar Screenshots einstellen.

      Danke im voraus.

      Gruß,
      Chris
    • Habe einen MEGASAT SAT>IP Server 2 .... Er wird nicht mit dem aktuellen VTI image auf der VU+Zero erkannt. Gibt es eine Möglichkeit den Eintrag manuell vorzunehmen, damit man die weitere Konfiguration starten kann?
    • Ja...das habe ich gerade noch einmal zur Bestätigung ausprobiert....und siehe da, der SAT>IP Server war selbst auf dem PC nicht mehr zu sehen. Irgendwie kurios....aber ich habe ganz stark die Vermutung, dass je nach aufgespieltem Image auf der VU+ Zero (ich habe 4 ausprobiert) eventuell der MEGASAT Server via DHCP einfach blockiert oder abgeschossen wird/wurde.
      Ich habe nun den MEGASAT neu gestartet...dann wurde er wieder im Netzwerk eindeutig erkannt (Konfigurationsmenü war auch aufrufbar)....dann habe ich das vti image 11-0-1 neu aufgespielt und bei der SAT>IP Suche wurde der Megasat-Server auch direkt erkannt.
      Im Prinzip könnte es ja durchaus so gewesen sein, dass Openatv oder Blackhole oder Openpli den MEGASAT Server 'gekillt' haben und dann war mit dem VTI image natürlich kein Zugriff mehr möglich.....und nach jedem Image-Wechsel habe ich nicht den MEGASAT Server neu gestartet (was ja im Normalfall auch nicht notwendig ist)
      Das weitere Einrichten kann ja nun endlich erfolgen, nachdem der SATIP Server eingetragen ist.

      Über die Ergebnisse werde ich dann berichten ;)