IPTV-Streams pausieren bzw. vorspulen bei letztes VTI-Image

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • OK, vielen Dank nochmal für deine Hilfe. Dann brauch ich da nicht weiter zu testen. Hast mir damit viel Zeit erspart, sonst hätte ich bestimmt noch paar Tage rumgetestet. Danke nochmal.
    • Baltazar80 wrote:

      Danke Der-Ire für deine Hilfe, aber der Vorredner hatte ja auch VTI und hat sich dann am Ende bekankt, dass es jetzt klappt, deshalb dachte ich, dass es was mit der VU Uno 4K Box zu tun hat.

      Mir gefällt auch das VTI Image besser, und würde gerne auch die VOD Dateien mit dem Receiver anschauen.
      Ich habe in den voringen Antworten gelesen, dass es bei dir klappt, hattest du erst später dann damit Probleme?

      Was genau bedeutet denn, dass mit VTI nicht alles funktioniert wie es soll? Soll ich gar nicht mehr weiter probieren, oder gäbe es da doch irgendwie eine Lösung?

      Danke nochmal für die Hilfe.
      Also bei mir waren die letzten Monate die VODs als Senderliste drin. Da gingen die Streams. Seit sie aber wieder ins Plugin ausgelagert sind laufen sie leider nicht mehr. Bei beiden meiner Boxen. Hat mal jemand versucht sie über das alte Vmc abzuspielen? Das ging doch auch mal, muss nur nochmal überlegen wie.
    • New

      Hinweis von mir: Im Xtream Editor die Gruppe mit rechts anklicken und auf bearbeiten gehen. Dort Inhalt von Movie auf Live ändern. Dann hat man die Movies in einer eigenen Senderliste und dort laufen sie dann auch.