14.01.2017 VMC 4.4

    • Ich glaube du musst das Logging erst im VMC aktivieren und dann das Debug-Log im VTi aktivieren.

      Dann starte die Box neu und mach ein DB Update.

      Oder lasse es über nacht laufen bis der Fehler wieder auftritt und poste das Log dann hier.
    • 14.01.2017 VMC 4.4

      Die Datei wird dann nicht zu groß?

      Gruß


      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Nein. Wie hast du denn den NAS eingebunden? Vlt. einmal Screenshot. Ich hab auch alles über NAS laufen und noch nicht einmal ne leere DB gehabt.
      Hard-Software
      2x VU+ Solo4k
      VU+ Zero
      Samsung UE65JU7090 4kUHD
      Teufel Impaq 7300M
      Samsung SPF-107h
      Netatmo
      HD+ HD02
      Hyperion
      -------------------------
      VTi 11.0.x
      Fluid Skin
      VMC
      AutomaticFullBackup
      Serienrecorder
      Netatmo
      LCD4Linux
      MQB
      EMC
      OScam 1.20 rev: 11277
      OscamButler

      Use Filebot!
    • 14.01.2017 VMC 4.4

      So habe ich den QNAP/Pfade eingebunden:
      IMG_3531.JPG

      dogfight76 schrieb:

      Heute wieder alles leer ! Obwohl mein NAS (wo alle Suchpfade hin verweisen, per media/net/autonet/QNAP) ab 08:00Uhr an ist und der automatische Update der Datenbank um 11:00Uhr gestartet wird.

      Wo ist denn jetzt mein Fehler??

      Gruß


      Gesendet von iPhone mit Tapatalk Pro





      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Mit den autonet Pfaden kenne ich mich nicht aus. Ich hab die Pfade direkt verlinkt.

      IMG_3781.JPG

      Bitte Screenshots übers Webif machen.
      Hard-Software
      2x VU+ Solo4k
      VU+ Zero
      Samsung UE65JU7090 4kUHD
      Teufel Impaq 7300M
      Samsung SPF-107h
      Netatmo
      HD+ HD02
      Hyperion
      -------------------------
      VTi 11.0.x
      Fluid Skin
      VMC
      AutomaticFullBackup
      Serienrecorder
      Netatmo
      LCD4Linux
      MQB
      EMC
      OScam 1.20 rev: 11277
      OscamButler

      Use Filebot!
    • 14.01.2017 VMC 4.4

      Habe es jetzt geändert, so wie deine Pfade . Mal sehen was morgen passiert

      Gruß


      Gesendet von iPhone mit Tapatalk Pro
      VU+ Ultimo 4K, VTI 11.X, NVIDIA Shield Pro 2017, Teufel Theater 80 zu 7.1 FH, Denon AVR X2200, Panasonic TX-65DXW784
    • Neu

      Hallo,

      mal eine frage...ich habe vmc installiert eingerichtet pfad zum NAS usw.
      Leider gab es einen fehler und vmc lässt sich nicht mehr öffnen, hat irgedwas mit dem angegeben pfad vom nas zu tun.

      neu installation von vmc bringt nichts, wie kann ich es wieder frisch aufsetzen ohne jetzt ein backup zu machen?
    • Neu

      Hallo

      Habe ein sehr kleines Problem , nachdem das Pluging nicht mehr richtig wollte , lag am USB Stick , habe Ich V.M.C. neu installiert . Leider hat er die alte Datenbank nicht mehr anerkannt und alles neu eingelesen , dabei hat es den Film Ben Hur nicht richtig erkannt , es wurde die Version von den 50' Jahren Staat der neusten Verfilmung abgespeichert . Nach versuch die Cover suche erneut durchzuführen wurde auch nur diese Version angezeigt . Wie kann Ich da jetzt irgendwie die die Version der neusten Verfilmung eingeben .

      MFG
    • Neu

      Das Erscheinungsjahr an den Film hängen. Ben Hur (2016).mkv zB
      Hard-Software
      2x VU+ Solo4k
      VU+ Zero
      Samsung UE65JU7090 4kUHD
      Teufel Impaq 7300M
      Samsung SPF-107h
      Netatmo
      HD+ HD02
      Hyperion
      -------------------------
      VTi 11.0.x
      Fluid Skin
      VMC
      AutomaticFullBackup
      Serienrecorder
      Netatmo
      LCD4Linux
      MQB
      EMC
      OScam 1.20 rev: 11277
      OscamButler

      Use Filebot!