Ankündigung [BOOTLOADER] VU+ Zero (Ethernet Probleme)

    • Und versuch es mal mit einem Switch zwischen Fritzbox und Zero.
    • Danke für Eure Hilfe. Ich habe parallel an den Service geschrieben und die ZERO jetzt eingeschickt. Bin gespannt, wie es weitergeht.
      Gruß
      Rainer
    • Wie oben geschireben, hatte ich die ZERO bei satco europe reklamiert und hatte sie dannam Sonnabend eingeschickt. Heute, Mittwoch, kam sie bereits zurück, Hinweis: Mainboard getauscht.
      Habe die Zero nun wieder neu eingerichtet, VTI aufgespielt, upgedatet, Netzwerkeinbindung und Freigabe eingerichtet:
      Jetzt läuft sie offenbar einwandfrei. Die Fritz!Box zeigt mir an, dasssie permanent über 100 Mbit/s übers LAN verbunden ist, das nun schon seit 4 Stunden. Jetzt scheint endlich alles zu klappen. Es war also offenbar ein Fehler des Mainboards. ZERO hängt ohne Hub oder Switch direkt an der Fritz!Box 7390.

      Über diesen Service bin ich begeistert. Schneller kann es kaum gehen.

      Jetzt muss ich mir noch meine Kanalliste von der DUO wieder auch auf die ZERO kopieren, dann ists gut.

      Vielen Dank allen, die mir geholfen haben. Vielen Dank besonders an den Satco Service
    • Normalerweise nicht, nur bei bestimmten Netzwerkproblemen.
    • Ich habe soeben den Bootloader aktualisiert um meine Netzwerkprobleme zu beseitigen. Hat auch geklappt. Nur beim booten erscheint nun kurz das VTI Logo und dann ein bunter Pixelbrei bevor das eigentliche Bootlogo erscheint. Normal?

      Gesendet von meinem Redmi 3S mit Tapatalk
    • Bootloader neu flashen oder komplettes Image? Bootloader habe ich bereits ein zweites Mal neu geflasht aber noch immer ein kurzer Pixelfehler gleich nach dem Start. Sonst läuft alles einwandfrei. Ich Versuch Mal ein Video zu machen und lade es bei YouTube hoch. Link folgt.

      Gesendet von meinem Redmi 3S mit Tapatalk

      Kann meinen Beitrag leider nicht editieren.
      Hier ein kurzes Video:

      Gesendet von meinem Redmi 3S mit Tapatalk
    • Wird beim flashen des kompletten Images der Bootloader auch auf die ursprüngliche Version geflasht?

      Weiß nicht ob das ganze wirklich nötig ist da ja alles einwandfrei läuft. Nur beim Start der Pixelfehler...

      Gesendet von meinem Redmi 3S mit Tapatalk
    • Neu

      Ich habe nun nochmal den Bootloader erfolgreich geflasht. 4 Mal hat die Zero geblinkt.

      VTI 11 komplett frisch geflasht und der Pixelfehler beim Boot ist weiterhin da.

      Testweise habe ich OpenAtv 6.0 geflasht und hier ist beim booten kein Pixelfehler.

      Scheint also am VTI Image zu liegen.

      Werde mich wohl damit abfinden müssen.

      Danke dennoch für die Hilfe!


      Gesendet von meinem Redmi 3S mit Tapatalk
    • Neu

      Geht es wirklich um die 1 oder 2 Zehntelsekunden im Video aus Beitrag 89?

      Ich kann gar nicht glauben, dass man wegen so einer Lappalie mehrere Beiträge verfasst oder gar Bootloader oder Image neu flasht.,
    • Neu

      Lappalie hin oder her. Ich hatte nur Bedenken ob durch den Flash des Bootloaders hier irgendwas zerschossen wurde.

      Noch etwas fiel mir auf.
      Verglichen mit meiner alten Solo wirkt das Bild überschärft​.

      Zuerst hing die Solo an einem 55 Zoll 4k LG Fernseher und die Zero an einem 32 Zoll LG Full HD Gerät.

      Nun habe ich die beiden Receiver untereinander getauscht und die Zero hängt am 55 Zoll Gerät da dies der Hauptfernseher im Wohnzimmer ist und die Zero mir mehr Möglichkeiten bezüglich Plugins bittet aufgrund ihres größeren Flash Speichers.

      Eventuell hängt diese Überschärfung mit dem Bootloader zusammen und fiel mir beim 32 Zoll Tv nicht auf.

      Gesendet von meinem Redmi 3S mit Tapatalk
    • Neu

      Einen Tipp was ich gegen die Überschärfung machen könnte? Am Fernseher sind alle Bildverbesserung ausgeschaltet.

      Die Zero läuft auf 1080p und Bildwiederholfrequenz ist auf Multi gestellt.

      Gesendet von meinem Redmi 3S mit Tapatalk
    • Neu

      RaidRazer schrieb:

      Eventuell hängt diese Überschärfung mit dem Bootloader zusammen und fiel mir beim 32 Zoll Tv nicht auf.
      Und wie soll das zusammenhängen ??? Was bedeutet überschärft? Es gibt ja zig Einstellmöglichkeiten ob am TV oder am Resi.Besser soll sein man konzentriert sich mit den Einst.aber auf ein Gerät.
      "Wissen ist Macht!!! Nischt wissen,macht nischt...!!!...zumindest bei uns a dar Äberlausitz"

      Gruß NEO660

      Vu+Duo/Duo2/solo2/solo se/Ultimo4K - Image: VTI aktuell -1m-Gibertini Antenne/INVERTO Prem Quattro LNB/JULTEC JRM 0908A- TVs: LG FLATRON M2262D,LG 32 LN5404 - Router: FRITZ!Box 7490,Repeater 1750E,Fritz!Box 7170 als Repeater - Karten: ORF_ICE,HD+01,oscam

      !!! Bin kein Fachmann.Gebe hier nur meinen Wissensstand und meine Lebenserfahrung wieder,das kann auch zu Fehlern führen !!! :thumbup: