SOLVED: Aufnahme mit Vu+ Zero funktioniert nicht (... mit Original-Image)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • SOLVED: Aufnahme mit Vu+ Zero funktioniert nicht (... mit Original-Image)

      Hallo zusammen,

      ich bin neu hier im Forum, neu beim Satellitenempfang und habe mir zwei Vu+ Zero zugelegt.
      Ich verwende bisher das Original-Image.
      Mit dem Auslieferungs-Image 2014-11-21-vuplus_experimental ging es nicht.
      Soben habe ich von code.vuplus.com/ das Image "vuplus-image-vuzero-20150106173338_usb.zip" installiert. Damit geht es aber auch nicht.

      Mein aktuelles Problem: Ich kann keine Aufzeichnungen auf USB Medien erstellen. Ich habe einen USB-Stick und eine USB-Festplatte ausprobiert.
      Einbinden (formatieren, mounten) des Mediums nach /media/hdd unter <Menü-Knopf -> "Hauptmenü" -> Einstellungen -> System -> DeviceManager funktioniert.
      Mit telnet nachgeschaut wird ein Unterverzeichnis /media/hdd/movie anlegt.

      Leider funktioniert weder der rote Knopf (Sofortaufnahme) noch Play- oder Pause-Knopf (Timeshift). Es erscheint nur am Bildschirm rechts oben in der Ecke ein durchgestrichener Kreis.
      Im Timer kann ich nur "Umschalten" einstellen.

      Wo ist der Haken? Was mach ich falsch?

      Gewundert hat mich auch, dass ich keinen Menüeintrag zum Einstellen von Aufnahmenpfaden finde.
      In /etc/enigma2/settings wird keine Eintrag mit z.B. config.usage.timeshift_path angelegt.

      Ich hoffe, Ihr könnt mir weiterhelfen.

      Grüße, Gabe

      The post was edited 1 time, last by uborka: solved ().