Angepinnt PiconManager(mod) -Picons managen auf der Box

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich kapiere das nich habe eine ultimo mit aktuellen VTI kann die picons runter laden aber die tauchen
      In meiner Boutique Liste nicht auf. Eurosport und paar andere sind gewechselt und seit dem sind sie
      Picons von den Sendern weg.
      Wie bekomme ich die in meine Boutiques?
      satfanman
    • Welche Picons, welches Paket, welcher Provider?
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Eigentlich habe ich die Picons aktuell!

      Lade dir die Picons mal büdde von hier:
      vuplus-support.org/wbb4/index.…chment/212143-update-zip/
      runter und lege diese in dein Piconverzeichnis nach dem entpacken ab.

      Sollte es dann immer noch nicht passen, liegt der Hund woanders begraben
      _______________________________________________________
      LG Nase


      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)
    • Dateien
      1. Box: Vu+ Duo² - 3TB HDD - VTI Image - UM02 Karte
      2. Box: Coolstream Neo c - Yocto image (eigen kompilat)

      Zwangsverkabelt mit Unitymedia NRW
    • Piconmanager ohne Funktion

      Hi Leutz...
      Leider habe ich gestern über den Picomanager ein neues Piconpaket geladen und ist jetzt aktiv.
      Da mir diese Picons aber gar nicht gefallen, versuche ich seit gestern Abend verzweifelt und erfolglos dieses Paket wieder zu entfernen oder in ein neues Paket zu ändern.
      Egal welches Paket ich neu lade, es bleibt immer das aktuelle bestehen. Ich habe schon den Piconmanager entfernt und neu drauf gemacht und ich habe bei den Installationen mit einem anderen Pfad oder Ordner versucht, ich habe über Netzwerk alle Picons auf der Box manuell gelöscht und immer das selbe...

      Was mache ich nur falsch, oder warum kann ich die Picons nicht mehr ändern?

      Hoffe es kann einer helfen

      DANKE!
    • Irgendwie liesst sich das, als ob du die Picons in ein falsches Verzeichnis lädst.

      Bitte prüfe deine Einstellungen für die Picons im VTi und gleiche diese mit dem Downloadpfad des Piconmanagers ab.
      _______________________________________________________
      LG Nase


      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)
    • PiconManager(mod) -Picons managen auf der Box

      ich habe aber keinen Pfad geändert, der Piconmanager hat doch automtisch einen Pfad.

      Wie dem auch sei... wo finde ich denn bei VTI die Pfadangabe?

      ach ja klar unter Kanalliste... da war ich eben schon und habe den Pfad verglichen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Menü -> VTI -> Einstellungen Gui 3/3 -> Primäres Piconverzeichnis
      Menü -> VTI -> Einstellungen Kanalliste -> Piconverzeichnis Kanalliste

      Im Piconmanager stellt du:
      • das Laufwerk über rote Taste ein / um , falls deine Picons z.B. auf USB liegen.

      • über die gelbe Taste wählst du den Verzeichnispfad
      Diese Angaben passen überein?
      _______________________________________________________
      LG Nase


      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)
    • tja... bin wohl etwas blind, habe jetzt auch den Pfad unter Gui gefunden, den ich wohl vorher immer übersehen habe.

      Das klappt jetzt schon mal, aber leider gibt es immer noch ein Problem, denn von einigen Programmen wird gar kein Picon mehr angezeigt ( Spiegel Geschichte, Spiegel Wissen, Motorvision....
      Die waren vorher noch da, obwohl 1140 Picons im Ordner sind und diese bestimmt auch dabei

      aber bis hier her schon mal vielen Dank für die Hilfe, dachte schon ich spinne
    • Spoiler anzeigen
      Eigentlich habe ich die Picons aktuell!

      Lade dir die Picons mal büdde von hier:
      vuplus-support.org/wbb4/index.…chment/212143-update-zip/
      runter und lege diese in dein Piconverzeichnis nach dem entpacken ab.

      Sollte es dann immer noch nicht passen, liegt der Hund woanders begraben


      Die Sender-Frequenz war bei Eurosport1 HD falsch habe sie geändert und schon läufts.
      LG
      satfanman
    • @satfanman

      Es wäre dann interessant, welches Piconpaket dieses betrifft.
      Auch handelt es sich nicht um eine Senderfrequenz sondern Kanalreferenz.

      Nur mit den genannten Angeben, könnte ich den Fehler auf dem Server auch beseitigen.

      Edit:
      Für die Picons vom Paket 3D Picons "MB" sind die Dateibezeichnungen sowohl für 400x160 als auch für 400x240 i.o. !
      Dateien
      • 1. Screenshot.png

        (1,12 MB, 31 mal heruntergeladen, zuletzt: )
      _______________________________________________________
      LG Nase


      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NaseDC ()

    • hmmm, kann ich hier beim besten Willen nicht nachvollziehen!
      So 1_0_19_30D6_413_1_C00000_0_0_0.png liegt es seit geraumer Zeit im Piconmanager und im Downloadpaket.
      Dateien
      • Unbenannt.png

        (99,7 kB, 34 mal heruntergeladen, zuletzt: )
      _______________________________________________________
      LG Nase


      Der Fortschritt lebt vom Austausch des Wissens. (Albert Einstein)
      Wende dein Gesicht der Sonne zu, dann fallen die Schatten hinter dich. (aus Uganda)