Loading… nach Update der Firmware

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Loading… nach Update der Firmware

      Hallo zusammen

      Ich wollte gestern die neuste Firmware von VU+ für meine Duo2 installieren. Das Einspielen der Firmware per USB Stick funktioniert grundsätzlich auch. Nur friert die Box beim Loading … Bildschirm ein. Oben Links sehe ich eine Sanduhr. Sonst geht nichts mehr.
      Auch wenn ich auf auf Menü oder sonstige Tasten auf der Firmware drücken geht nichts mehr.

      Komischerweise sind davon nur die Firmwares ab Juli betroffen. Wenn ich eine Firmware vom Juni einspiele, dann funktioniert die Box perfekt (respektive sie bootet normal).

      Hat jemand eine Ahnung, wo das Problem liegen könnte?

      Vielen Dank und Gruss
      Peter
    • Spielst du alte Sicherungen zurück?
      Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. "Albert Einstein"
      - - -
      Fragen ins Forum, dafür ist es da!
      KEIN SUPPORT PER PN!
    • Nein. Das Problem tritt gleich nach dem Restart des Firmwareupdates auf.

      Ablauf Firmwareupdate:
      1. Box auf Werkeinstellung zurücksetzen
      2. Firmwareupdate über USB aktualisieren
      3. Firnwareupdate erfolgreich
      4. Restart
      5. Box friert ein

      Ich habe noch eine HD fix in der Box eingebaut. Könnte eventuell die ein Problem darstellen?
    • Wo hast die Box gekauft ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • hört sich ja nach OI an.kenn ich mich nicht mit aus aber kann hier auch der Bootloader eine Rolle spielen?

      Wann hast du die Box gekauft?
      Grüße, der SattSeher

      --------------------------------------------------------------
      Skin: Fluid Next
      Empfang: Astra 19.2
    • Ende Januar 2014.

      Ich habe es mit nun der aktuellen VTi Firmware probiert und es hat funktioniert. Die Box läuft wieder.
      Weshalb aber die neusten Originalfirmwares nicht funktionieren ist mir schleierhaft.

      Danke für eure Hilfe.

      The post was edited 1 time, last by peter_pan ().