Pixelbildung und mehr bei gleichzeitiger Aufnahme

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Pixelbildung und mehr bei gleichzeitiger Aufnahme

      Hallo zusammen,
      als ich im Februar umzog und in der neuen Wohnung kein SAT-Empfang mehr möglich war, habe ich mir die Ultimo mit 2 Kabeltunern gekauft. Was soll ich sagen, die Ultimo begeistert mich voll und ganz.

      Allerdings fiel mir heute Abend wieder ein Problem mit der Bildqualität bei manchen Sendern auf (extrem starke Bildstörung/Verpixelung und Tonausfall), wenn gleichzeitig aufgenommen wird. Die beiden Tuner habe ich als Loop gekoppelt.
      Einige Sender wie bspw. ARTE, Kabel Eins und HR3 haben dabei nur ein Empfangssignal von 56% (Tuner 1). Bei den Sendern, wo es zu keinen Problemen kommt, ist die Anzeige bei 60 bis 65%. Die Intensität von Tuner 2 ist grundsätzlich immer stärker. Sie steht typisch bei 75/76%. Diese Verhältnisse bleiben auch, wenn ich die Loop zwischen 1 und 2 anders herum stecke.

      Wie gesagt ist die Bildqulität immer einwandfrei, wenn nicht aufgenommen wird.

      Was kann der Grund sein?

      Viele Grüße
      Heidegeist
      Manchmal ist man der Hund, manchmal der Baum.
    • Kann es an dem Tuner liegen, weil der so viel schwächere Signal-Intensität hat als der andere? Wie gesagt, wenn ich die Loop anders herum stecke, bleibt der Unterschied so bestehen.
      SInd solche Toleranzen bei den Tunern üblich?
      Manchmal ist man der Hund, manchmal der Baum.
    • Eventuell ein Reglbares Dämpfungsglied einbauen (so nahe am der Antennen-Dose wie möglich) und mit Loop-Kabeln von min. 1Meter testen.
      Bei VTI-7.0 mal ein Update gemacht? da sollen Verbesserungen für die C/T-Tuner enthalten sein.
      VU+ Ultimo; VU+ Solo; Vu+ Solo SE; VU+ Zero

      The post was edited 1 time, last by harrygr ().