Netzwerk Problem.

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Netzwerk Problem.

      Hallo leute,brauche eure Hilfe.
      Habe bei mir Zuhause `ne Uno für meinen Kumpel geflasht.
      Habe BH 2.1.0.1 in den Flash gepackt und im Meoboot Die neuste Version von VTI.
      Bei mir Zuhause hat alles prima funktioniert.
      Bei ihn leider nicht.
      Wenn wir das von BH starten wird über DHCP die korrekte Netwerk Einstellung gefunden und es funktioniert alles ,was soll.Starten wir aber VTI , funktioniert Netzwerk nicht ,und somit auch kein MediaPortal.
      Habe alles versucht : DHCP aus alles per Hand eingetippt (100% alles richtig) und nix. Der Namenserver von meinem Netzwerk lässt sich nicht "überschreiben" X_(
      Gibt es eine Datei im System ,die ich vielleicht am PC editieren könnte und zurück auf die Box schreibe .
      Ich würde ungern neu flashen , denn ich musste zu ihm gehen.
      Für jeden Tipp bin ich dankbar.

      The post was edited 1 time, last by wylot ().

    • Also bei mir sind auch mal zwei versch. Router an der gleichen Box.
      Wenn das Netzwerk neu gestartet ist, läuft alles.
      Allerdings ist in beiden Routern die VuMac mit einer festen Adresse verknüpft.
      So, dass im Vti alles auf automatisch ist.

      The post was edited 1 time, last by sillytalking ().

    • Ich hatte auf meiner Uno auch BH mit meoboot.
      Allerdings habe ich das BH nur geflasht,danach alles mögliche deinstalliert.Auch keinen Senderssuchlauf gemacht.Es war nur das reine Grundsystem.

      Danach mit meoboot VTI installiert und da die Ersteinrichtung durchgeführt.Mit Sendersuche und Netzwerk.
      Macht euch Backups vom Image und den Einstellungen und den Sender Listen!5 Minuten Arbeit für ein sorgenfreies Fernsehen.... :thumbsup:
    • Niemand 'ne Idee?
      Heisst wohl, neu flashen.

      Gesendet von meinem LG-P990 mit Tapatalk
    • Neu flashen ist in der Regel einfacher.da man irgendwelche Einstellungen oftmals nicht mehr nachvollziehen kann.
      Macht euch Backups vom Image und den Einstellungen und den Sender Listen!5 Minuten Arbeit für ein sorgenfreies Fernsehen.... :thumbsup:
    • Klar, wenn du die Box vor der Nase hast, aber nicht, wenn du Kilometer fahren musst

      The post was edited 1 time, last by wylot ().

    • Was spricht dagegen?
      Hast ein VTI und jede Menge Platz für Plugins wie Media Portal. Keine 15 mb Fehler.
      Meine Frage war ganz andere. Hoffe dass ein Profi hier mitliest und mir hilft

      Gesendet von meinem LG-P990 mit Tapatalk
    • Würde auf "Werkeinstellungen zurück setzen"
      helfen?

      Gesendet von meinem LG-P990 mit Tapatalk