Vu+ Uno lässt sich nicht flashen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Schwierig... Habe aber sowas schon bei einer Solo gesehen.
      Ähnliche Fehlermeldung glaub ich...
      Allerdings lies die sich trotzdem noch Flashen.
      Biete Hilfe bzw. Reparatur & Flash Wiederherstellung an " Nur noch rote LED " & " Nur noch STARTING Probleme !

      Wenn :
      1. Die Vu+ nicht mehr startet, oder das " Nur noch rote LED " Phänomen hat,
      2. Im Display nur noch " Starting " steht,
      3. Ihr aus Versehen die " falsche CFE " geflasht habt,
      4. Kein USB Stick mehr erkannt wird,
      5. Kein Flash-Vorgang mehr möglich ist

      Wenn also einer oder mehrere der 5 Punkte bei euch zutreffen...
      Bei Fragen... PN an mich
    • @Radar
      Mit deinen Argumenten, wie du ein Image auf einen USB Stick installierst, hätte so mancher seine Flashprobleme vermieden.
      Werde es in Zukunft auch nur noch so machen.

      Da jede Box eine andere Ordnerstruktr hat. ;thumbsup:
      Fantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. "Albert Einstein"
      - - -
      Fragen ins Forum, dafür ist es da!
      KEIN SUPPORT PER PN!
    • aus dem WIKI:
      • Datei auf dem USB-Stick entpacken (z.B. mit WinRAR, WinZIP, 7ZIP, usw)
      • es sind dann die Verzeichnisse /vuplus/uno auf dem Stick erstellt worden
      • es befinden sich nun 4 Dateien in dem Verzeichnis /vuplus/uno auf dem Stick!

    • Ich hab halt von Haus aus auf meinen Rechner immer WinRar drauf.
      Vermutlich eignet sich WinZip ebenso.
      Nicht so sicher bin ich, ob das auch mit den internen Entpacker von Windows
      auch funktioniert. Hab ich nie ausprobiert. Kann aber jeder testen.
      Letzteres unter Umständen auch von der Windowsversion abhängig.
      Radar
      Edit: Jetzt war @hanswurst1977 schneller D:

      The post was edited 3 times, last by Radar ().

    • Lad dir das hier mal runter.
      Entpack es auf dein Stick und überschreib damit den Flash der Uno !

      Danach Flasht du das aktuelle VTI6.08 aus dem Downloadbereich und schaust was passiert !
      Viel Erfolg...

      Zur Not hier nochmal der Orig. Bootloader der Uno...
      Files
      Biete Hilfe bzw. Reparatur & Flash Wiederherstellung an " Nur noch rote LED " & " Nur noch STARTING Probleme !

      Wenn :
      1. Die Vu+ nicht mehr startet, oder das " Nur noch rote LED " Phänomen hat,
      2. Im Display nur noch " Starting " steht,
      3. Ihr aus Versehen die " falsche CFE " geflasht habt,
      4. Kein USB Stick mehr erkannt wird,
      5. Kein Flash-Vorgang mehr möglich ist

      Wenn also einer oder mehrere der 5 Punkte bei euch zutreffen...
      Bei Fragen... PN an mich

      The post was edited 1 time, last by Räuberglotzebox ().

    • Hätte - wenn -und aber >>> Fakt ist nun: das falsche Image genommen! Ebenso Fakt: die Box macht nichts mehr! Alle Hinweise gut gemeint (auch alles richtig) aber lassen die Box halt kalt. Mit den Standard Abläufen geht es halt nicht. Ob ich beim hantieren mit der Box schusselig, unvorsichtig oder einfach nur "im falschen Film" war - die Box braucht den richtigen Weg um ihr richtiges Image zu bekommen. Wenn in den nächsten Tagen keine Lösung in Sicht ist werde ich den Gang nach Canossa (Händler EGE-Sat) antreten . . . . vielen Dank erstmal für eure Unterstützung.

      The post was edited 1 time, last by AU0915 ().