Startsender festlegen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Für das festlegen eines "Startkanals" bin ich nach der entsprechenden Anleitung vorgegangen.
      Allerdings startet die Box danach weiterhin mit dem zuletzt gesehenen Programm.
      Gibt es hierzu noch eine weitere, überlagerte Einstellung die evtl. zu beachten wäre? ?(
    • Startet die Box aus dem Standby oder Deepstandby ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Siehe Posting 3 / klappt gut
      Zum Wohl! Die Pfalz ;)

      :link1; Vu+ WIKI

      The post was edited 1 time, last by caju ().

    • Für den Fall "Standby" :
      Menü - VTI - GUI - Startkanal für Rückkehr aus Standby verwenden = Ja
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • sorry bei mir geht es auch nicht aus standby der startkanal

      Ich habe auch das nicht

      Menü - VTI - GUI - Startkanal für Rückkehr aus Standby verwenden = Ja

      Neustes vti mit solo se v2 Bundesliga skin
    • Einstellungen>Anpassen>Benutzermodus
      auf "Experte" eingestellt?


      Gruß
      Databox
    • AlCa0102 wrote:

      Allerdings startet die Box danach weiterhin mit dem zuletzt gesehenen Programm.
      Schaltest du die Box am Schalter aus (falsch) oder fährst du sie über das Menu runter (richtig)?
      Bei meinen Boxen klappt der Startkanal einwandfrei.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!