Angepinnt I.FAQ - Bedienungsanleitung & Images flashen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Original von GWCDatschi
      Als erstes den Bootloader draufgemacht
      Neues VTi 3.2"Vu+ Team Image Duo" - V 3.2 -09.10.2011 OE 1.6


      Hallo erstmal,

      halte seit heute ebenfalls die VU+ Duo in Händen und mich probiert ein bisschen einzulesen.
      Werde den Receiver morgen anschließen und erstmal schauen ob alles funktioniert etc.

      Ich frage mich aber mal direkt unter Download-Database gibt es:

      Neues VTi "Vu+ Team Image Duo" - V 3.2 - 09.10.2011 OE 1.6 Flash

      Neues VTi "Vu+ Team Image Duo" - V 3.2 - 09.10.2011 OE 1.6 USB

      Soweit ich richtig gelesen habe, ist die V 4 noch etwas Fehlerbehaftet und ich benötige sowieso 3.2 zwecks Bootloader. Was ist aber der Unterschied zwischen der Flash und der USB Version ?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von funky1 ()

    • Ich komme hier gar nicht weiter
      was für ein programm muss ich runterladen
      wass muss ich eingeben
      wo muss ich welches kabel einstecken
      habe jetzt netwerkkabel usb und rs232 angeschlossen
      mit einem programm geht nur com
      mit einem nur ip adresse
      nichts passiert
    • Hallo!

      Bin gerade am flashen des 5.0 images via usb stick am VU+ duo.

      Im Display erscheint "programming...". und das schon seit etwa 45 min.

      =>Wie lange dauert das flashen denn so? Hab ich nirgendwo gelesen.
      Reality sucks!
    • Original von franika
      Hallo!

      Bin gerade am flashen des 5.0 images via usb stick am VU+ duo.

      Im Display erscheint "programming...". und das schon seit etwa 45 min.

      =>Wie lange dauert das flashen denn so? Hab ich nirgendwo gelesen.


      ...in 45 Minuten habe ich normalerweise ohne Stress 2 Boxen komplett eingerichtet; also abbrechen und nochmal das ganze, und nimm die 5.1 ... ;)
      cu Klaus


      --------------------------------------
      ...Die Bitterkeit schlechter Qualität hält noch lange an, wenn die Süße des Preises längst verflogen ist...


    • Original von Cimarast
      Und warum nimmst Du nicht das Image VTI-5.1?


      ...sag ich doch... :P
      cu Klaus


      --------------------------------------
      ...Die Bitterkeit schlechter Qualität hält noch lange an, wenn die Süße des Preises längst verflogen ist...


    • Original von Cimarast
      Jaja, hast ja Recht. Bin seit gestern Abend im Schnelllese-Modus unterwegs ;)


      na gut, machen wir nix von... :)
      cu Klaus


      --------------------------------------
      ...Die Bitterkeit schlechter Qualität hält noch lange an, wenn die Süße des Preises längst verflogen ist...


    • Hallo nochmal!

      Der Tipp war schon mal gut. Nun konnte ich mit Hilfe von 5.1 bis "Finished" kommen. USB raus, reboot und seit einer halben Stunde warte ich auf das Ende von "Starting...".
      Stimmt wohl wieder was nicht.
      => Aber was?

      Zur info: das alte image hat folgende Daten:
      Linux: 2.6.18-7.3
      gcc 4.4.3
      vuplus-experimental 2011-07-13
      Frontprozessor: 0
      Bootloader: 2011, v3.0
      Reality sucks!
    • Vielen Dank! Mit aktuellem Boatloader und anschliesendem flashen auf 5.1 hat dann alles geklappt. Echt coole neue Features.
      Reality sucks!