Fernbedienung duo2

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Fernbedienung duo2

      hallo

      hab jetzt mir die duo2 geholt alles läuft super aber eins stört mich richtig wenn ich die box im deepstandby fahre bekomme
      ich die box mit der fernbienung nicht mehr an gibt es da eine lösung oder muß ich da was einstellen
      wenn ja oder welches plugin brauch ich da .
      kann jemand beschreiben wie ich es einstellen kann wie und wo danke im voraus .
    • Welcher Code is eingestellt?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Welches Image ?
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Das Image verwend ich nicht, aber wenn der Code auf 1 is, geht das nicht.
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110

      The post was edited 1 time, last by markusw ().

    • VTI :
      VTI Panel - Erweiterungen - Fernbedienungscode.
      Der eingtragene Code und die instellung auf der FB müssen aber zusammenpassen.
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Gar nicht .
      An der FB die Tasten 2+7 - wenn Led leuchtet Taste Help und Code 0001 bis 0003 durchprobieren wo die Box reagiert .
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • @Armada

      hatte ich auch schon hier bemängelt, werde mit dem Code betreffs PLI heute abend auch nochmal antesten.

      Ne Frage hätte ich da auch noch @Markus, vielleicht kannste mir ja Licht ins dunkle bringen.

      Wie schon @Armada geschrieben hat, wenn man PLI auf der DUO 2 hat und da funktioniert, ja nicht das man die Box mit der Fernbedienung anschalten kann. Habe mir dann wieder mein VTI Backup auf USB Stick kopiert und dann auf die Duo2 geflasht. Allerdings funktioniert jetzt die Diode an der Box (leuchtet beim drücken der Tasten an der FB) und man kann die Box aus dem Deep Standby nicht anschalten.

      Muss also das Orginal VTI 6.0.1 flashen, einrichten (da funktioniert die Diode und Deep Standby). Wenn ich jetzt das VTI Backup vom USB Stick auf die Duo2 flashe funktioniert damit auch das hochfahren aus dem Deep Standby bzw. die Diode an der Duo2 leutecht kurz auf wenn man die FB betätigt.

      Woran kann dies liegen?

      Wie es aussieht bin ich dahinter gekommen, weshalb man die Duo2 im PLI 4.0 im Deepstandby per Fernbedienung nicht hochfahren konnte.

      Habe mir das aktuellste PLI Image auf die Duo geflasht, Dauerspinner besteht immer noch bei der Einrichtung, wenn man Geduld mit bringt, schafft man es, sobald man denn einen Kanal in der Senderliste aktiviert, ist der Dauerspinner Geschichte und man kann ganz normal mit der FB durch die Menüs zappen.

      Natürlich blinkte die Diode an der Duo2 beim betätigen der Fernbedienung nicht, Lösung, das Plugin RenoteControl installieren und Box neu starten, wollaaaaaa die Diode blinkt jetzt, wenn man mit der Fernbedienung durch die Menüs zappt und vorallen, kann man die Duo2 aus dem DeepStandby per FB hochfahren.

      Im RemoteControl Plugin ist der Code 0002 aktiviert, wie auch auf der Fernbedienung, damit läuft die Duo2 mit PLI 4.0 jetzt genauso super wie mit dem VTI Image.

      Gruß Akki

      The post was edited 2 times, last by Akki ().

    • So hab es jetzt auch mit openpli hinbekommen man muss die RemoteControl Plugin rauf machen dann geht alles :thumbsup: