LED ausschalten?!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • LED ausschalten?!

      Nabend!

      Auch ich habe jetzt den Schritt gewagt und die 6.0 aufgespielt.

      Ich würde gerne wissen wie ich die LED dunkler bzw komplett ausbekomme,wo man die Ultimo anschalten kann,lauter und leiser etc....
      Die leuchtet immer im STandby oder nicht.
      Bei leichten Depressionen hilft ein Bad mit ätherischen Ölen, bei schweren ein Bad mit Fön
    • Menü - Plugins - Helligkeit der LED einstellen ;)
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Moin!

      Bei mir war das PlugIn für die LEDs Lichtstärke nicht da,weil ich die Installation ohne die ganzen Vorinstallierten PlugIns genommen habe.

      Habe es jetzt aber nachinstallieren können :)
      Bei leichten Depressionen hilft ein Bad mit ätherischen Ölen, bei schweren ein Bad mit Fön
    • Hallo,

      ich möchte hier nochmal nachfassen. Bei meiner Ultimo habe ich über das Plugin "Helligkeit der LED's einstellen" in allen Zuständen (an, aus, Standby) den Balken für die Leuchtintensität ganz nach links gestellt. Abends habe ich aber das Gefühl die LEDs seien ganz aus. Wie kommt das? Tagsüber leuchten sie auf jeden Fall noch sichtbar blau, abends sehe ich nur noch das LC-Display und die blauen Elemente sind aus.

      Ich nehme an, ich habe einen Knick in der Optik!? ;)

      Grüße Flexxo
    • Alte Uno, wenn ich nicht irre, gibt es einen Menuepunkt
      das Display ein zu stellen. LED vermutlich nicht, die leuchtet ja nicht so stark.

      The post was edited 1 time, last by Radar ().

    • Ja, bei meiner alten Uno leuchtet die Uhrzeit noch ganz schwach im Standby.

      unter Menü - Einstellungen - System - Display-Einstellungen habe ich die Helligkeit eingestellt.

      Bei meiner Ultimo kann ich mit dem Plugin, alles komplett abschalten. Also wenn ich die Box in den Standby stelle leuchtet da nichts mehr.
    • Dir ist bewusst, daß alte Uno & alte Ultimo völlig andere
      Hardware eingebaut hat?
      Ultimo kann ja leuchten wie ein blauer Christbaum,
      Uno lediglich die kleine LED. Mein Tipp. kleb schwarzes
      Isolierband drüber. :)
      Wenn das Display nicht ganz abgeschaltet hast, siehst
      ja in welchen Zustand die Box aktuell ist.

      The post was edited 1 time, last by Radar ().

    • Hast Du VTI oder ein anderes Image auf der Box?
      LED hab ich keine Einstellung gefunden, Display
      kann man differenziert konfigurieren.
      Edit:
      Wenn die Box nicht gebraucht wird, schick ich die in den Deepstandby,
      da leuchtet nur mehr die kleine rote LED.
      Box hat ja einen Frontprozessor eingebaut & man kann die per Timer
      automatisch booten lassen.
      Files
      • Display.png

        (986.84 kB, downloaded 14 times, last: )

      The post was edited 2 times, last by Radar ().

    • Habe einfach die LED ausgelötet. Kleiner Drückschalter am hintern montiert. Spannung zur LED an die Schalter weitergeleitet. Arbeitet prima.
    • Habs jetzt ausprobiert, stimmt, Uno-Display geht nicht ganz aus.
      Vermutlich irre ich, dachte in einer älteren VTI-Version
      wär das komplett aus gewesen. Sorry

      The post was edited 1 time, last by Radar ().