Bei Nachtaufnahme kein standby sondern komplett aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bei Nachtaufnahme kein standby sondern komplett aus

      Hallo,

      Ich habe einen entfernten Verwandten und ihm zu der Duo geraten, welche er sich auch kaufte.
      Jetzt soll ich seiner Ansicht nach einen Fehler bereinigen.

      Folgendes nervt ihn:

      Wenn er abends die vu mit einem einfachen Knopfdruck auf der FB ausmacht kann er die vu am nächsten Tag auch mit einem einfachen Knopfdruck auch wieder anschalten. Gut soweit.

      Wenn er aber abends noch einen Timer setzt für die Nacht und am Nächten Tag das Gerät anschalten will ist die Box ganz aus. Er meint er muss die vu direkt am Schalter (hinten) aus und an stellen, damit er wieder Tv schauen kann.

      Mir kommt das alles spanisch vor, könnte wer helfen oder hat Lösungsansätze?

      Edit: VTI Image 4.2.4

      Vielen dank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von silveric3 ()

    • Tipp1: länger warten bis die Box aus dem Deep-Standby hoch gefahren wird. Das dauert viel länger als aus dem normalen Standby (und die Box geht in Standard-Einstellung für Timeraufnahmen nach der Aufnahme in Deep-Standby, das kann man aber beim Timer auch ändern)
      Tipp2: mal die neue VTI 6er SW installieren... da sind viele Bugs gelöst (Update in der akt. 4er Version geht nicht mehr, also über blau-grün-grün. Diese SW wird nicht mehr supportet
      Tristan Uhde, Heilbronn
      Helfe gerne bei technischen Problemen. Wenn ich was nicht lesen sollte und Antwort gewünscht wird gerne eine PM mit Link. Bitte keine Fragen per PM direkt !
      Arbeiten an Blitzschutzanlagen unterliegen dem Fachpersonal => mehr Infos siehe unter http://www.vuplus-support.org/wbb3/index.php?page=User&userID=40500
      Jultec - receivergepeist ist einfach besser als die Dinger mit Strom www.jultec.de/glossary.html