Atile HD für VTi (Support Thread)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Ist das nicht ROT zum umschalten?
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • was muss alles eingestellt sein damit ich die Picons in der Infobar angezeigt bekomme?? in der Kanalliste werden sie angezeigt.habe eigentlich ales eingeschaltet aber in der Infobar will es nicht angezeigt werden.
    • Atile HD für VTi (Support Thread)

      Ist eingestellt. Der Ordner ist voll mit den richtigen picons.aber es werden keine in der infobar angezeigt. Nur in der kanalliste werden sie angezeigt.

      The post was edited 1 time, last by roller50cm ().

    • Bildauflösung wird nicht angezeigt

      Hallo,
      ich beobachte das Problem schon länger, wollte aber jetzt doch einmal nachfragen ob man das irgendwie beseitigen kann.

      Wenn ich die Box aus dem Standby einschalte wird zunächst einmal die Auflösung in der InfoBar nicht angezeigt, man sieht dann nur das x. Ich schalte z.B. ein, das Programm das Erste HD läuft. Wenn ich dann die Programme weiterschalte bleibt diese Anzeige so lange weg bis ich auf einen Sender mit einer anderen Auflösung (SD) schalte. Ab dann wird die Auflösung immer angezeigt.

      Ich habe diesen Effekt bei zwei Boxen Vu+ Duo 4k und bei einer Vu+ Duo2 mit dem Skin AtileHD.
      Ich verwende einen abgespeckten Skinpart der InfoBar, es ist aber auch wenn ich Atile HD pro deaktiviere und die Standard InfoBar verwende.

      Dann habe ich verschiedene Skins ausprobiert. Bei manchen habe ich den gleichen Effekt, bei anderen nicht, da ist die Anzeige der Auflösung immer da.

      Hallo,
      meine Anfrage sollte eigentlich in den Atile HD für VTi (Support Thread). Wäre nett wenn man das dorthin verschieben könnte.

      Danke,
      Files
      • 1.jpg

        (85.02 kB, downloaded 43 times, last: )
      • 2.jpg

        (72.83 kB, downloaded 37 times, last: )
      • 3.jpg

        (87.13 kB, downloaded 36 times, last: )
      • 4.jpg

        (124.62 kB, downloaded 42 times, last: )
      • 5.jpg

        (121.73 kB, downloaded 36 times, last: )
      • 6.jpg

        (120.14 kB, downloaded 37 times, last: )

      The post was edited 1 time, last by ditschi1691 ().

    • Hallo, hab da ähnliches Problem, mit dem AthileHD Skin.
      Wenn ich einen Code für den Ort eintrage und "InfoBar Weather" unter AtileHD pro aktiviere sieht das aus wie im Screenshot.
      Was kann da falsch sein?
      Danke!
      Files
      • screen.jpg

        (39.42 kB, downloaded 18 times, last: )
    • New

      Wenn ich rechts unten im EPG die Sendungsdetails mit den ganzseitigen Sendungsdetails vergleiche, fehlt bei EPG die Unterüberschrift (ich nenne es mal so).
      EPG.jpgSendungsdetails.jpg

      Kann man diese "Unterüberschrift" auch per Klick im EPG aktivieren?
      (Grundsätzlich belasse ich den Skin ziemlich unverändert. Ich hoffe, dass nichts vesehentlich ausgeschaltet wurde.)
    • New

      He Steve97...
      Did you solve your problem with resolution after turn on your box and shoving "x" in infobar instead of correct resolution?
      I have the same problem with my VU+ Solo2. and I do not have idea how to resolve it.
      Thank you a lot.
      Gustoh.
    • New

      As far as I know it is a little bug... After startup the screen doesn't get the information about the TV signal resolution. You just have to change the channel once to get the correct resolution information.

      Is this really a problem for you?
    • New

      @schomi: Lange Beschreibungen scrollen doch schon.
      Mir persönlich wären die "Unterüberschrift" und danach der Anfang Beschreibung lieber. Wenn es mich interessiert, klicke ich danach die Sendungsdetails.

      Zu meiner Frage: Ist das denn heute schon einstellbar?