Pinned "How to": Vodafone Kabel Deutschland mit der VU+

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • @suff1x: Gut, tu mir bitte einen Gefallen, geh auf Pro7 HD, dann die Menü-Taste, Informationen auswählen, dann Kanal, da die gelbe Taste (Multiplex).
      Bitte mal die Frequenz posten die da angezeigt wird.
      VF/KD Kabelanschluß
      VU+ Uno 4K SE ab sofort A.D.
      VF/KD Humax HDR 4100/1TB HDD
      TV: UE49NU7179
      AV-Receiver: Yamaha RX-V 500D
    • Frequenz ist 426000

      Das hier ist Teil des Logs:
      Display Spoiler
      [*]2020/02/08 00:35:17 1B023FFE r (reader) KD_G0x [internal] Reader initialized (device=/dev/sci0, detect=cd, pll max=27.00 MHz, wanted mhz=4.50 MHz)
      [*]2020/02/08 00:35:17 1B023FFE r (reader) KD_G0x [internal] Reader sci internal, detected box type: vuuno4k
      [*]2020/02/08 00:35:18 1B023FFE r (reader) KD_G0x [internal] card detected
      [*]2020/02/08 00:35:18 1B023FFE r (reader) KD_G0x [internal] ATR: 00 00
      [*]2020/02/08 00:35:18 1B023FFE r (reader) KD_G0x [internal] ERROR: Could not read reader->convention
      [*]2020/02/08 00:35:18 1B023FFE r (reader) KD_G0x [internal] Error activating card.
      [*]2020/02/08 00:35:19 1B023FFE r (reader) KD_G0x [internal] ATR: 00 00
      [*]2020/02/08 00:35:19 1B023FFE r (reader) KD_G0x [internal] ERROR: Could not read reader->convention
      [*]2020/02/08 00:35:19 1B023FFE r (reader) KD_G0x [internal] Error activating card.
      [*]2020/02/08 00:35:20 1B023FFE r (reader) KD_G0x [internal] ATR: 00 00
      [*]2020/02/08 00:35:20 1B023FFE r (reader) KD_G0x [internal] ERROR: Could not read reader->convention
      [*]2020/02/08 00:35:20 1B023FFE r (reader) KD_G0x [internal] Error activating card.
      [*]2020/02/08 00:35:20 1B023FFE r (reader) KD_G0x [internal] THIS WAS A FAILED START ATTEMPT No 1 out of max allotted of 1
      [*]2020/02/08 00:35:20 1B023FFE r (reader) KD_G0x [internal] card initializing error
      Scheint als wenn die Karte nicht gelesen werden kann. Könnte vllt mein Reader nen Hardwaredefekt haben?

      Letzes Update für heute:

      ich habe jetzt zusätzlich Cccam 2.3.2 aus dem Startpost installiert, dieses aktiviert und dann kurz gewartet. Es blieb dunkel. Danach wieder Oscam aktiviert und plötzlich lief es. Mit den gleichen Einstellungen mit denen es zuvor nicht ging. Dann habe ich gbox aktiviert und nach kurzer Zeit wurde es auch damit plötzlich hell... Kann das mit dem Cccam irgendwie zu tun haben? Eigentlich nicht oder? Ich habe aber sonst nichts geändert...

      Ich hoffe dass diese Odyssee jetzt abgeschlossen ist und die Box fortan ohne murren läuft... Jetzt muss ich allerdings alles neu einrichten... klasse! Danke für eure hilfe bis hierher, falls es wieder dunkel wird melde ich mich wieder. Wenn noch jemand Ideen hat woran es gelegen haben könnte würde mich das sehr interessieren.
    • Entweder hat , wie du selber sagst, der Kartenleser einen Schaden oder die Karte hat keinen richtigen Kontakt. Rauchst du vielleicht in dem Raum wo die Vu steht?
      Wenn es nochmal dunkel wird solltest du die Kontakte auf der Karte vorsichtig reinigen.
      Im Modul kann der Anpressdruck höher gewesen sein als im Receiver.
    • Den Kartenchip mal mit einem Radiergummi bearbeiten.
      Hat schon oft geholfen. :thumbsup:
      Um den Anpressdruck zu erhöhen, kann man ein-, oder mehr Lagen Tesafilm auf die Rückseite kleben.

      Gruß
      Databox
    • suff1x wrote:

      Frequenz ist 426000
      Jupp, die Frequenz ist richtig. Wenn du alles nochmals neu flasht, dann bitte die Standard-Liste nicht installieren!

      Keine Ahnung ob du die cables.xml nutzt, die macht die Sendersuche einfacher.
      Auf Seite 1 in diesem Thread, da Post#2 findest du Informationen dazu.
      VF/KD Kabelanschluß
      VU+ Uno 4K SE ab sofort A.D.
      VF/KD Humax HDR 4100/1TB HDD
      TV: UE49NU7179
      AV-Receiver: Yamaha RX-V 500D
    • Alles klar, danke.

      Es läuft zwar aktuell weiterhin, allerdings habe ich jetzt häufig ganz kurze Ton Aussetzer... klingt wie kurze Unterbrechungen, immer unter einer Sekunde würde ich sagen, aber leider sehr nervig. Weiß jemand woran das liegen kann?
    • Ich bin leider noch nicht dazu gekommen zu vergleichen ob das nur bei verschlüsselten Sendern auftritt.

      Ich habe aber jetzt zusätzlich den optischen Soundausgang angeschlossen (ist der automatisch aktiv?) und bisher läuft es ohne Aussetzer. Also ich hoffe das beste das nun alles läuft und die Probleme behoben sind.

      Danke euch allen!
    • Als ich mir vor ein paar Tagen einen neuen AVR geholt habe, hatte ich auch komische Tonaussetzer auf manchen Sendern. Auch auf SD Sendern, also auch da wo kaum Daten durchgehen, bei UHD Aendern hätte ich es schon
      eher Verstanden. Neues HDMI Kabel hat Abhilfe geschafft, obwohl das alte Kabel mit dem alten AVR keine Probleme gemacht hat.
      Das kann man zur Not ja mal noch testen. Ich hatte auch erst alles mögliche aber nicht das HDMI Kabel in Verdacht.

      The post was edited 2 times, last by Rapid ().

    • "How to": Vodafone Kabel Deutschland mit der VU+

      New

      Die schier unzugänglichen Kontakte im Stecker (und der Buchse vom alten AV oder TV) waren halt bis auf die winzigen Kontaktstellen oxidiert. Paarmal rein/raus hilft zwar, aber nicht im fortgeschrittenen Zustand, man müßte die alte Stellung des Steckers im neuen Gerät perfekt replizieren,der Stecker sollte dann bspw wie vorher horizontal und auch nicht gedreht einführbar sein, danach noch leicht runter drücken, wie es mit der Zeit das Gewicht des Kabels besorgt, wenn das weit genug runter hängt. Bei teuren oder umständlich verlegten Kabeln kann man sich da nen Kopf machen, Standard 90cm Kabel darf auch mal neu.