telecolumbus berlin und vu+uno dvb-c

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • telecolumbus berlin und vu+uno dvb-c

      Moin,
      Habe folgendes Problem und zwar finde ich seit eingigen Wochen kein skysport hd 2umd ein Beispiel zu nennen! Habe aber vorher alle Sender gehabt! Jetzt updat fpga und vti 5.0 durchgeführt hatte gehofft das Problem damit zu beheben. Leider ohne Erfolg! Hier sollte auch alles von sky empfangbar sein! Jetzt weiß ich nicht woran das liegen kann! Hat wer eine aktuelle danke.XML oder ähnliches oder kann mir erklären woran das liegen kann? Angeblich wurde ein Frequenz Wechsel seitens tc gemacht ber manueller oder Auto suchlauf kein Erfolg!
      Wäre um Hilfe sehr dankbar!

      Gruß
      Nichts muss laufen alles kann laufen!
    • Also würde mich auch freuen wenn mir jemand aus dem oben benannten Netz die Frequenzen neben könnte für alle Sender die es gibt das ich es Manuel eingeben kann. Scheint ja sonst keinerhelfen können!
      Nichts muss laufen alles kann laufen!
    • Kabelanlagen sind immer etwas Spezielles; da könnte dir hier jemand höchstens damit
      helfen, der im gleichen Netz ist. Warum rufst du nicht mal bei TC an und lässt dir die
      Frequnenzen durchgeben oder gehst bei denen mal auf ihre HP; ev. wirst du da fündig.
      Greetings from Father Of Darkness

      Fragen gehören ins Forum; keine Beantwortung via PN!
    • Das ist es ja keine Möglichkeit bei denen! Auf der Ho USt nix zu finden und anrufen ist mir zu dumm die an der Hotline haben keine Ahnung! Nicht mal bei den kleinsten Sachen!
      Nichts muss laufen alles kann laufen!