Noob hat schwierigkeiten :(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Noob hat schwierigkeiten :(

      Hallo

      Hab meine Box heute bekommen und nun steh ich an.

      -Alles angeschlossen
      - VTI geflasht
      - Tuner A konfiguriert mit *einfach*, tuner B mit A verbunden
      - Kanalsuchlauf gemacht und ca. 2500 Kanäle gefunden
      - Ab hier kein Bild, sehe nur VTI Screen ( die Psycho-Tante ) und links oben steht Loading defaults...
      Wen ich umschalte, in der Infobox wird Kanal brav gewechselt.
      Nur kein Bild am TV.

      Irgendwas mach ich falsh, hab aber keine Ahnung was.
      Ist meine erste Linux Box und bin grad etwas überfordert :(

      Hab jetzt nochmals geflasht und mache wieder Kanalsuche.
      Wird aber nichts helfen...

      Habt ihr ein Tip für mich?
      Oder Anleitung für Dummies?
      Irgendwas was mich weiter bringt :)
    • Hallo ich habe folgendes Problem:
      Ich gehe mit zwei sepperaten Kabel in den Receiver, habe bei der Tuner konfig bei Tuner a
      einfach mit astra 19.2 ausgewähtl
      und bei tuner b
      wie tuner a

      ard hd, zdf hd usw funktionieren ohne probleme, aber rtl sat1 pro7 ohne hd gehen nicht.
      wenn ich jetzt auf erweitert gehe und 13v auswähle gehen rtl usw aber ard hd etc nicht mehr. was kann ich machen?

      Vielen Dank
    • Original von plnick
      Kabel gehört in Tuner B und Tuner A verbunden mit Tuner B, dann nochmal versuchen


      warum?
      Stille Wasser sind auch nass :-)

      1 x Vu+ Duo
      1 x Uno
      1 x Ultimo
      1 x Solo2 WE
      Samsung PS50C6500, Sony KDL-60w855, HTL9100/12, Synology DS411Slim, Ds414Slim
      Poppstar MS35
    • Original von xoom222
      Original von plnick
      Kabel gehört in Tuner B und Tuner A verbunden mit Tuner B, dann nochmal versuchen

      warum?

      Weil sonst das interne Durchschleifen der Tuner nicht funktioniert, wenn nur ein Sat-Kabel zur Box kommt.
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Original von markusw
      Original von xoom222
      Original von plnick
      Kabel gehört in Tuner B und Tuner A verbunden mit Tuner B, dann nochmal versuchen

      warum?

      Weil sonst das interne Durchschleifen der Tuner nicht funktioniert, wenn nur ein Sat-Kabel zur Box kommt.


      denk ich mir! aber warum nicht kable in tuner A und tunderB verbunden mit tunerA? worin liegt der unterschied mit welchem tuner das kable gesteckt wird?
      hab keine solo2 - aber es interessiert ich
      Stille Wasser sind auch nass :-)

      1 x Vu+ Duo
      1 x Uno
      1 x Ultimo
      1 x Solo2 WE
      Samsung PS50C6500, Sony KDL-60w855, HTL9100/12, Synology DS411Slim, Ds414Slim
      Poppstar MS35
    • Die Frage hatte ich heute schon gestellt.
      Weils einfach von VU so gelöst ist.
      Gruß
      Jürgen
      ________

      SOLO 4K (TOSHIBA MQ01ABD100/ext4)Fluid Next/DUR-Line UK 124
      DUO² 2 x DVB-S2 Dual (WDC WD10EARS-00Y/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      VTi 13.0.9
      V13 und HD02 (Oscam)



    • Original von bandito1966
      Die Frage hatte ich heute schon gestellt.
      Weils einfach von VU so gelöst ist.


      OK, danke, damit hat sich diese Wissenslücke geschlossen :)
      hatte ich nicht aktiv wahrgenommen/mitbekommen.

      darum lieber mal dumm fragen...
      Stille Wasser sind auch nass :-)

      1 x Vu+ Duo
      1 x Uno
      1 x Ultimo
      1 x Solo2 WE
      Samsung PS50C6500, Sony KDL-60w855, HTL9100/12, Synology DS411Slim, Ds414Slim
      Poppstar MS35

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von xoom222 ()

    • So...

      Kabel steckt im Tuner B.
      A verbunden mit B, B mit einfach konfiguriert.
      Kanalsuchlauf gemacht ( unter Auto gibt nur Tuner A, warum auch immer )
      Kein Bild.
      Mit der standard Liste auch kein Bild.

      Update hab ich gemacht. Auch schon zweimal geflasht.
      Bin ehrlich gesagt leicht genervt und hab schon langsam die Box im verdacht.
    • Originally posted by Mysliwitz
      Steck das Kabel in Tuner A. Konfiguriere NUR Tuner A. tuner B also auf NICHT konfiguriert stellen.

      Und dann nochmal suchlauf versuchen.


      Bzw. umgekehrt ;) Kabel in Tuner B und auch nur Tuner B konfigurieren. Danach wird Dir auch bei der automatischen Suche nur Tuner B angeboten. Wenn die Kanalsuche beendet ist konfigurierst Du Tuner A (verbunden mit Tuner B) und fertig :)
    • Moin,

      habe ebenso meine Probleme mit der Tuner Einstellungen.

      Zur Zeit habe ich an der Solo 2 nur Tuner A angeschlossen.
      Konfig:Einfach, Diseq a/B, Astra + HB(A+B)22khz =ja
      Sendersuchlauf=Nur 195 Sender auf beiden Satelliten fast ausschließlich HD Sender.
      Bei Sky z.b. bekomme ich nurbei den HD Sender Signal, bei den SD´s nicht woran kann das liegen??
      Muss ich evtl. doch die eweiterte Tuner Konfig. aktivieren?? und wenn ja wie stelle ich den ein??

      Noch ne Frage, Ist das aufnehmen auf eine USB Festplatte möglich und wenn ja wie sind
      die Empfehlungen lieber interne Platte oder über USB??

      Letzte Frage: ist es möglich aus ner Dbox2 komplette Bouquets in die Solo zu importieren?
    • Carlton, bei dir passt was nicht. Du musst so 1600 Sender über Astra19 finden. LNB im Arsch? Schüssel nicht ordentlich ausgerichtet?

      Mit Neutrino Settings kommst du nicht weit aber es gibt zum Beispiel die Matze Neutrino Bouquets bzw Settings auch für enigma2 und das Programm Dreamboxedit das wesentlich besser ist als du was du aus der Neutrino Welt kennst...

      Zusätzlich kannst du mit dem Pauli Plugin auch die Komplette Bedienung auf Neutrino zurück stellen ;)

      Platte ist egal, geht auch über usb wenn du die platte ordentlich neu ext3 oder ext4 neu formatierst. Würde aber zu einer internen Platte oder einem guten nas von qnap oder synology tendieren.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mamamia ()

    • Und wenn du schon dabei bist, schließe nur den Tuner B an und mache dann den Loop zu A, sonst hast du ja die bekannten Schwierigkeiten mit dem internen Durchschleifen.

      Also Tuner B anschließen und als nur Tuner B konfig., dann Suchlauf machen und sehen, wieviel Sender gefunden werden, wenn das passt, Tuner A noch als verbuunden mit B einstellen und es sollte laufen.