Default Skin fehlerhaft im 4.2.4 ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Default Skin fehlerhaft im 4.2.4 ?

      Hi,

      wollte gerade eben mal das aktuelle 4.2.4 Image auf meine Duo flashen. Ich hab die Box an einer älteren 16:9 Röhre hängen (ja, die gibts auch noch) 8o. Kann auf dem alten Kasten keine HD Skins benutzen und als ich den Default SD Skin aktivieren wollte und die Gui neu gestartet war bekam ich den Skin als kleinen Kasten auf den Bildschirm angezeigt.

      War nur 1/4 vom gesamten Bildschirm groß ?( Scheint ein Bug im Image oder im Skin zu sein. In den älteren Images konnte ich jedenfalls den Default SD Skin ohne Probleme benutzen. Hab dann einen Restore auf das 4.2 Image vom letzten Jahr gemacht. Schade, wird wohl doch langsam Zeit mal einen aktuellen Fernseher zu kaufen.

      Gruß,
      Frank
      Sat-Receiver: VU+ Duo2, Vu+ Uno, Vu Zero, Xtrend ET9000
      Images: VTI v11.02, VTI v8.2.3, HD Freaks openhdf-et9x00-977
      TV: LG55 LM960V, Philips 19 PFL 5522, Phillips 32 Zoll LCD Full HD
    • Funktioniert. Habe den Opera deinstalliert und der Skin passt jetzt. Opera brauche ich soweiso nicht (denk ich).

      Thx
      shredman
      Sat-Receiver: VU+ Duo2, Vu+ Uno, Vu Zero, Xtrend ET9000
      Images: VTI v11.02, VTI v8.2.3, HD Freaks openhdf-et9x00-977
      TV: LG55 LM960V, Philips 19 PFL 5522, Phillips 32 Zoll LCD Full HD