Vu Duo Mit OpenPLI neuer kernel Flashen?

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Vu Duo Mit OpenPLI neuer kernel Flashen?

      HI
      hab eine VU Duo mit dem VTi image 3.2 kernel version 1.6. Wollte jetzt das OpenPli 3 flashen.
      Muss ich dann vorher noch ein anderes Kernel flashen oder brauch ich das nicht?
    • Den Bootloader für VTi ab Version 4.x musst vorher flashen, anschließend kannst Du OpenPLI 3.0 flashen.

      meitevau
      Für den Support ist das Forum da! Kein Support per PM!
    • hab eine VU Duo mit dem VTi image 3.2 kernel version 1.6.

      Bootloader müßte schon neu sein. ;)
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Original von markusw
      hab eine VU Duo mit dem VTi image 3.2 kernel version 1.6.

      Bootloader müßte schon neu sein. ;)


      okay danke denn werd ich es mal gleich testen ohne neuen Bootloader.
      Vielen Dank für euer hilfe.