(erledigt) VU+ Solo startet nicht mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • (erledigt) VU+ Solo startet nicht mehr

      Hallo Zusammen,

      ich bin gerade sehr, sehr unglücklich :(

      Ich habe ein neues image über usb geflasht. Danach fährt die Box nicht mehr hoch. Inzwischen habe ich verschiedenste Versionen versucht, immer das Gleiche. Box Stromlos, Stick rein, Strom an, Lampe leuchtet rot, nach einigen Minuten blinkt Lampe grün, Strom raus, stick raus, Strom an. Danach leuchtet Lampe sofort grün und es passiert nix mehr. Kabelverbindungen zum TV geprüft. Und nun keine Idee mehr??

      Habt Ihr vielleicht was für mich, was ich noch probieren kann und woran es liegen könnte? Schließlich sieht es ja so aus, als ob das Image noch korrekt geflasht wird?

      Danke schon mal für die Hilfe.

      Gruß Tom
    • Moment...., ich bin kein Profi, hab das schon paar Mal gemacht, immer nach dem gleichen Prinzip, Software aus dem Forum herunter geladen, entpackt, auf Stick geschoben, fertig. Gibts da noch was zu beachten, was ich nicht weiß? Bootlader?
    • Je nachdem wie alt deine Solo ist.
      Muss du bevor du die neuen Images drauf packen kannst dein Bootloader aktualisieren.
      Weil das Image größer geworden ist und der alte Bootloader das nicht kann.

      Bootloader der Solo downloaden auf Stick packen und dann flashen.
      Anschließen formatieren oder daten löschen und dann VTI 4.1 auf den Stoick und flashen .

      Neues VTi "Vu+ Team Image SOLO" - V 4.0 -13.12.2011 OE 1.6

      siehe 2.Beitrag

      KEIN PN SUPPORT!

      The post was edited 1 time, last by TBCH2002 ().

    • nach den ganzen updates von 4.2 die es gab startet nun meine kiste nichtmehr und ich denke ich bin gezwungen gleich das ganz neue image 4.2.1 draufzumachen als ganzes oder?!

      edit:
      hab jetz alles neu eingespielt und soweit geht auch alles

      The post was edited 1 time, last by sfaber83 ().

    • Original von tomcat2006
      hi jungs hab das gleiche problem wo finde ich neue Bootloader

      bitte bitte bitte


      Richtigen Bootloader nehmen laut Deinem Profi hast Du ja eine Duo, also den Bootloader für die Duo ;)