keine programme

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • keine programme

      hallo leute,
      hab heute mein uno bekommen ,der geht leider net wen ich auf ein progamm schalte(zb. rtl), kommt nach kuzer zeit volgende fehler meldung ,
      Keine daten auf dem transponder! Zeit lief beim lesen der Pat ab. (Snr 80% Agc 84%)
      was kann ich machen muß ich das teil jetzt zrück senden??

      The post was edited 1 time, last by wodka ().

    • ja konfiguriet hab ich ihn, hab ein monoblock lnb

      einfach Diceq A/b port A hotbird 13° port B astra 19°
      bei sendersuchlauf findet er keine programme, hab nach 10% abgebrochen
      ander anlage sollte es nicht liegen da mein Vantage 7100S 100% geht

      The post was edited 2 times, last by wodka ().

    • Original von wodka
      wen ich ne andere soft drauf backe ist die garantie weg

      Kannst jederzeit wieder ein Originalimage draufspielen! ;)
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Bei der Uno (egal welches Image) sollte man bei Empfangsstörungen ein FPGA-Upgrade laden und installieren.
      Grüßle
      Ralf
      -------------------------------------------
      (Vu+Duo,GBQuad-SSC,TTG-S850HD,Smart,Technisat,Edision),PC-DVB-S/C/T,PCH-A110, Xtreamer,BDP5200
      ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----
    • Original von Papi2000
      Bei der Uno (egal welches Image) sollte man bei Empfangsstörungen ein FPGA-Upgrade laden und installieren.

      danke papi2000 du bist mein gott