Wo ist das Partnerbox plugin

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Das kannst du irgendwo in den Settings einstellen. Such mal danach ...
      checking for long long... yes<br>
      checking for long double... yes<br>
      +++ Divide By Cucumber Error. Stopping. +++<br><br>
    • Original von mamba0815
      Das kannst du irgendwo in den Settings einstellen. Such mal danach ...


      leider geht das anscheinend nicht. Komme auf den "Timeraufnahmen" der Partnerbox, ´KANN ABER LEIDER NICHT das Bouquet hinzufügen.
      Müsste unter
      Kanalliste - Favoriten - Menue- Partnerbox - Bouquet zu finden sein. Leider steht der Eintrag nicht da. Bin am verzweifeln. Der Zugriff auf dei Partnerbox geht ja, sonst könnte ich nicht die Timeraufnahmen sehen.
      Was auch nicht mehr geht ist, dass ich auf´s laufende Programm der Partnerbox umschalten kann. Dieser Eintrag fehlt ganz.
      HG Rolf
      ________________________________________________________
    • Man muss irgendwo einstellen, dass er das Bouquet der Partnerbox nimmt und nicht das eigene. Auf der Partnerbox muss übrigens das alte Webif (reichi) installiert sein, sonst geht es nicht (das Partnerbox-Plugin muss auf der Partnerbox nicht installiert sein).
      checking for long long... yes<br>
      checking for long double... yes<br>
      +++ Divide By Cucumber Error. Stopping. +++<br><br>
    • Original von mamba0815
      Man muss irgendwo einstellen, dass er das Bouquet der Partnerbox nimmt und nicht das eigene. Auf der Partnerbox muss übrigens das alte Webif (reichi) installiert sein, sonst geht es nicht (das Partnerbox-Plugin muss auf der Partnerbox nicht installiert sein).


      Hab jetzt auf 4.0 zurück geflasht. Jetzt komme ich zumindest mal auf das laufende Programm. Aber das Bouquet der Partnerbox.....ich werd noch zum H..............
      HG Rolf
      ________________________________________________________
    • Unter Partnerbox-Einträge im Setup kann man einstellen "Servicelisten/EPG" intern oder extern ... stell es auf extern.
      checking for long long... yes<br>
      checking for long double... yes<br>
      +++ Divide By Cucumber Error. Stopping. +++<br><br>
    • Original von mamba0815
      Unter Partnerbox-Einträge im Setup kann man einstellen "Servicelisten/EPG" intern oder extern ... stell es auf extern.


      Hatte ich schon.
      Aber jetzt funktioniert es ohne dass ich das Bouquet einfügen konnte.
      Irgendwie waren nach Aufruf der Partnerbox "RemoteTVPlayer" alle Bouquets sichtbar ohne dass ich sie vorher hizugefügt habe.

      Vielleicht hatte da jemand mit mir Einsicht.....hab´ja noch ...eine Ehefrau ;)

      Allen die halfen herzlichen Dank.

      P.S. Ich glaube ich lass alles jetzt wie´s ist und sage mir: An der Box ist nix mehr zu ändern.................aber kann mich bestimmt nicht daran halten ;)
      HG Rolf
      ________________________________________________________
    • Das Zauberwort ist "Backup" im VTi Panel. ;)
      checking for long long... yes<br>
      checking for long double... yes<br>
      +++ Divide By Cucumber Error. Stopping. +++<br><br>
    • Original von mamba0815
      Das Zauberwort ist "Backup" im VTi Panel. ;)


      Da hast du mit 100% Recht!

      Nur wenn ich ein neues vti z.B. 4.0 auf 4.1. flashe, sollte man die Plugins bestimmt neu installieren und nicht mit Rücksicherung. Oder versteh ich da etwas falsch?

      Hatte ja teilweise gesichert, EInstellungen, Plugins. Das war mein Glück sonst hätte es mit der Partnerbox bestimmt nicht geklappt. Aber mein Geist ruht immer noch nicht da ich der Meinung bin mit 4.1 hätte es irgendwie auch funktionieren müssen. Warum man das Plugin "Partnerbox" bei 4.1 vom Feed nahm kann mir wahrscheinlich auch niemand erklären oder bin ich der einzige der von einem Schlafzimmer auf die Wohnzimmerbox mit "Sky" zugreifen möchte?

      Bin nun wieder (leider) mit meiner UNO auf 4.0, Duo ist eh auch 4.0
      Es läuft, ich bin zufrieden und doch nicht auch dem neuesten Stand..... :) ?(

      Eine schöne Woche und ich lese täglich weiter in diesem tollen Forum!
      HG Rolf
      ________________________________________________________
    • Warum man das Plugin "Partnerbox" bei 4.1 vom Feed nahm kann mir wahrscheinlich auch niemand


      hier
      Grüsse aus der :295:
      Soeldi
    • Ist damit nicht begründet oder erklärt
      HG Rolf
      ________________________________________________________

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Die Begründung liegt einfach darin, dass ihre Plugins nur auf original "DREAMBOXEN" laufen sollen.
      Nicht auf Clone und "Trittbrettfahrer Receiver".
      Gruß
      Jürgen
      ________

      SOLO 4K (TOSHIBA MQ01ABD100/ext4) iFlat/DUR-Line UK 124
      DUO² 2 x DVB-S2 Dual (WDC WD10EARS-00Y/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      VTi 13.x.x
      V13 und HD02 (Oscam)



      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Und was würdest du jetzt an meiner Stelle tun? Partnernboxplugin ist für mich ein muss und auch der Entscheidungsgrund Duo & Uno mit vti . Wenn ich nicht total falsch liege darf ich nicht mehr updaten.? Schade ;(
      HG Rolf
      ________________________________________________________

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Original von rolfkern1
      Und was würdest du jetzt an meiner Stelle tun? Partnernboxplugin ist für mich ein muss und auch der Entscheidungsgrund Duo & Uno mit vti . Wenn ich nicht total falsch liege darf ich nicht mehr updaten.? Schade ;(


      Bevor hier wieder eine Diskussion entbricht:

      Installation "von Hand" schon mal probiert? .oO
      Fragen in der Shoutbox?
      Goethe sagte mal: ... auch ist das Suchen und Irren gut, denn durch Suchen und Irren lernt man...
      give it a chance!
    • Für die Duo hab ich eines. Für die Uno bekam ich eines mit " probier mal das " und es lief nicht rund. Vielleicht lag's auch an den versch. Vti Duo 4.0 und Uno 4.1
      HG Rolf
      ________________________________________________________

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hgdo ()

    • Die beiden Versionen sind "softwaretechnisch" identisch. Die manuelle Installation geht auch auf neueren Images. Ich habe die Bouqets der remote-Boxen bei mir in der Anzeige.
      checking for long long... yes<br>
      checking for long double... yes<br>
      +++ Divide By Cucumber Error. Stopping. +++<br><br>
    • Original von mamba0815
      Die beiden Versionen sind "softwaretechnisch" identisch. Die manuelle Installation geht auch auf neueren Images. Ich habe die Bouqets der remote-Boxen bei mir in der Anzeige.

      Was ist "softwaretechnisch" identisch 4.0 mit 4.1 oder meinst du das Plugin?
      SORRY
      HG Rolf
      ________________________________________________________
    • Das Plugin.
      checking for long long... yes<br>
      checking for long double... yes<br>
      +++ Divide By Cucumber Error. Stopping. +++<br><br>
    • Original von mamba0815
      Das Plugin.

      DANKE.

      Wenn ich dich richtig verstehe müsste also folgendes funktionieren:
      DUO vti4.0 -- UNO vti4.1 mit dem Partnerboxplugin von dir?

      Noch eine andere Frage die nicht hierher gehört: Wenn ich Plugins und/oder Systemerweiterungen üner "Erweiterungen" installiere, muss ich die "einzeln" und jeweils dazwischen neustarten oder könnte ich die z.B. 3 Plugins anklicken und danach nur 1x neustarten?

      Danke nochmals für deine Mühe und Geduld.
      HG Rolf
      ________________________________________________________
    • Funtioniert auch mit einem Neustart.
      Gruß
      Jürgen
      ________

      SOLO 4K (TOSHIBA MQ01ABD100/ext4) iFlat/DUR-Line UK 124
      DUO² 2 x DVB-S2 Dual (WDC WD10EARS-00Y/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
      VTi 13.x.x
      V13 und HD02 (Oscam)



    • Original von bandito1966
      Funtioniert auch mit einem Neustart.

      Und wenn ich manuell installiere also Plugin ins tmp Verzeichnis?
      Danke im Voraus. Weiß gehört nicht hierher. Hör auch jetzt auf damit.
      HG Rolf
      ________________________________________________________