[Geschlossen] Der ultimative Ruckler Thread!

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Ah, danke! Ich warte mal die Meldungen der anderen Betroffenen ab und entscheide dann!
  • Original von Kpt.Iglo
    Ich würde gar nicht lange warten und direkt ne Testaufnahme starten. Wenn die wieder nix wird, kann man immer noch was machen bevor die richtige verhunzt ist


    So wichtig ist bei uns keine Aufnahme ;)
    Wenn ich direkt irgendwas aufnehme, muss ich es mir ja hinterher anschauen um zu sehen ob es ruckelt.
    elektronischer Gruß von Vali

    The post was edited 1 time, last by valinet ().

  • Original von plnick
    Nein, konnte man im 4.0er schon immer auswählen.

    Jetzt noch mal für mich Blindfisch: Wo kann ich das auswählen? Im Gerätemanager kann ich nur initalisieren und finde keine weiteren Optionen. Ergebnis: ext3.

    Source Code

    1. /dev/sda1 on /media/hdd type ext3 (rw,relatime,errors=continue,barrier=1,data=writeback)
  • Ups, hab's doch noch gefunden. Es ist unter "Formatieren" wählbar, allerdings nicht unter "Initialisieren".
  • Also ich hatte schon Hoffnung das es sich bei mir erledigt hat! Aber ich habe jetzt immer noch abspielprobleme nach Update auf VTI4.0, neue Treiber vom 18.01.2012.

    Meine externe USB HDD ist in ext4 formatiert und frisch eingebunden!

    Weis nicht mehr weiter, werde jetzt nochmal auf 3.2 zurück gehen und es nochmal überprüfen!
  • Bei mir hat's eben bei Wiedergabe extrem gespielt bis zum freeze. War nur Wiedergabe, sonst nichts ( ZDF HD)
    Zum Wohl! Die Pfalz ;)

    :link1; Vu+ WIKI
  • @caju,
    bei mir gestern auch mal wieder, aber bei einer Aufnahme von TNT Serie.
    Es scheint wohl wirklich egal zu sein ob HD oder SD.
    Kann da irgendwie kein regelmäßigkeit entdecken.
    Gruß

    Jürgen
    _________

    DUO 4K
    DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
    UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
    SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

    VTi 14.0.aktuell
    V13 und HD02 (Oscam) im Stinger


    The post was edited 1 time, last by bandito1966 ().

  • Also zurück auf 3.2 mit externer USB HDD gleiche Ergebnis Ruckelt und Freezer am Start! So nun externe durch interner Samsung hdd ersetzt und nun habe ich ruhe!! Ich denke die meisten Abspielprobleme liegen an den installierten Festplatten!?
  • Hallo miteinander,

    Habe meine Duo seit einer Woche und auch 4.0 und alle aktuellen Treiber drauf. Trotzdem habe ich zeitweise (alle paar Minuten) ein ruckeln beim Abspielen von Aufnahmen. Zweimal hatte ich sogar freeze's.
    Wenn ich die Box neu starte und nichts Anderes mache sondern gleich mit dem Abspielen beginne ruckelt es nicht.

    Habe eine 1TB Samsung eingebaut. (Wurde mit HDD geliefert)
    Vieleicht hilft die Info ja das "Problem"einzugrenzen.

    Gruß SteiniBert

    The post was edited 1 time, last by SteiniBert ().

  • Also bei mir ist es wie bei meinen Vorredner.

    Habe auch eine samsung 1tb Platte. Eine Duo mit vti 4.0

    Gerade getestet. ARD Hd am so aufgenommen. Und nach kurzer zeit bleibt die Wiedergabe einfach stehen. Kurz Vorlauf drücken und es geht weiter bis zum nächsten stop :(

    The post was edited 1 time, last by micha47259 ().

  • Auch ich habe eine 1 Tb eingebaute Festplatte von Samsung. Ich frage mich ob es an der Aufnahme oder an dem Abspieler liegt? Als ich das 4er Image drauf gemacht habe , habe ich die Festplatte in Ex4 Formatiert. Ich habe das neue Treiber-Update drauf gemacht und die Software aktuallisiert. Mehr fällt mir nicht ein. Oder hat noch Jemand eine Idee?



    Gruß Casinator
    Solo 4K Ultimo 4K immer das Neuste VTI Image
  • Hallo,
    ich würde denen raten die Ruckler und Freezer haben, mal eine alternative HDD zu benutzen! ;)
  • Ich habe zwei Vudos. Eine mit 2.2 Image ohne Probleme und im Schlafzimmer eine mit 4.0. Im Wohnzimmer gleiche Festplatte vebaut wie im Schlafzimmer. Im Wohnzimmer keine Probleme!! Also denke ich das es nicht an der Festplatte liegt ! Da die alte Software im Schlafzimmer auch keine Probleme ggemacht hat.
    Solo 4K Ultimo 4K immer das Neuste VTI Image
  • Das Ruckeln und Stocken bekomme ich immer bei einer Wiedergabe einer Vu-SDTV-Aufnahme aus dem Netzwerk, wenn eine lokale Aufnahme startet (lokale Platte soll dazu wieder geweckt werden. Wenn die lokalen Samsungs schon/noch Laufen, weil gerade davon geschaut wird, gibt es keine Auffälligkeiten.
    Das Ganze bei mir übrigens noch mit VTi3.2.
    Denkbar wäre es also, daß bei denen, die das Problem haben, ein Task im Hintergrund etwas macht, was Warten auf Antwort verursacht. Das könnte epg-Laden aus dem Netz wie auch EMC-Papierkorbleerung, automatische Autotimer-Runs (da wird hier auch die Platte angeworfen) oder Timerbereinigung sein.
    Manche haben auch Valerie drauf, was auch Daten läd.

    Bei alledem hat die Speicher- und Prozessolast garnichtmal den Hut auf. Versuche ich während einer ftp-Übertragung im Hintergrund (was nur etwa 15%-Last erzeugt) zusätzlich den CoolTV-EPG aufzurufen, habe ich in Summe zwar nur 25-30% Last bei 61%-Speicherfülle, dennoch kann ich im CoolTV-EPG dann nichtmehr mit der FB navigieren. Sobald ich ftp kurz pausiere, geht es normal.

    Es gibt also Prozesse, die "klemmen", ohne dafür ersichtliche Spuren zu hinterlassen.
    Grüßle
    Ralf
    -------------------------------------------
    (Vu+Duo,GBQuad-SSC,TTG-S850HD,Smart,Technisat,Edision),PC-DVB-S/C/T,PCH-A110, Xtreamer,BDP5200
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----
  • Original von Papi2000


    Es gibt also Prozesse, die "klemmen", ohne dafür ersichtliche Spuren zu hinterlassen.

    Aber wenn es das ist, dann müßte doch das Team, Mods und Admins auch mal davon betroffen sein und/oder dieses doch immer wieder sporadisch auftretende (bei mir zumindest) Phänomen mal nachstellen können. Meines wissens ist das bei Team hier kein Thema. Die kennen das nicht. War zumindest mein letzter Stand.
    Und spreche jetzt nicht von avi oder mkv und vom Netzwerk abspielen.
    Es geht mir in erster Linie um eigens mit der DUO erstellte Aufnahmen, die beim abspielen ruckeln und beim rücksprung und erneutem abspielen dann i.o sind.
    Gruß

    Jürgen
    _________

    DUO 4K
    DVB-S2x (Seagate ST2000ML015/ext4) Fluid Next/Inverto IDLU-UST110-CUO1O-32P
    UNO 4K SE DVB-S2x (TOSHIBA MQ01ABD1/ext4) linearFHD/DUR-Line UK 124
    SOLO 4K DVB-S2 (TOSHIBA MQ01ABD100/ext4) Fluid Next/DUR-Line UK 124

    VTi 14.0.aktuell
    V13 und HD02 (Oscam) im Stinger


  • Original von SteiniBert
    Hallo miteinander,

    Habe meine Duo seit einer Woche und auch 4.0 und alle aktuellen Treiber drauf. Trotzdem habe ich zeitweise (alle paar Minuten) ein ruckeln beim Abspielen von Aufnahmen. Zweimal hatte ich sogar freeze's.



    Hi,
    Ich hoffe ihr meint das kurze ruckeln, das aussieht wie Zeitlupe ?

    Das habe ich auch gehabt zuletzt mit den Treibern vom 18.01.2012.
    Irgendjemand mit dem gleichen Prob. hat hier vor kurzem geschrieben, das er die Treiber vom 04.01.2012 wider geladen hat mit Erfolg.
    Das habe ich auch gemacht über die Box und Feed, seit dem habe ich kein ruckeln mehr bei Aufnahmen.
    Ich denke es lag daran.

    Hoffe das ich euch richtig verstanden habe.

    Gruß
  • Mit welchen Treibern läuft das VTI 3.2 Image ?

    Oder noch besser wie oder wo kann ich das sehen ?

    Bin jetzt zurück zu VTI 3.2 und habe nun wieder Saubere Aufnahmen :D



    EDIT: @ Papi2000 wo kann ich beim VTI 3.2 die Treiber aussuchen beim 4.0

    ging es über den Treibermanager beim 3.2 kann ich den nicht finden.

    Ich habe jetzt über Neuigkeiten ein Update gemacht meine Aufnahmen sind auch nach

    dem Update immer noch OK.

    Gruss,

    The post was edited 2 times, last by Userone ().