Neues VTi "Vu+ Team Image Duo" - V 2.7 - 02.06.2011 OE 1.6

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bei mir ja (wenns das richtige ist).
      Files
      Gruß

      Jürgen

      _________

      DUO 4K
      DVB-S2x (Seagate 2TB) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP
      UNO 4K SE DVB-S2x (TOSHIBA 1TB) linearFHD/DUR-Line UK 124
      SOLO 4K DVB-S2 (TOSHIBA 1TB) Fluid Next/Unicable IDLU-32UL40-UNBOO-OPP

      VTi 15.0.0
      HD02 + V13 (Oscam) im Stinger


    • Solltest vielleicht doch auf VTI2.7 flashen.
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Original von markusw
      Solltest vielleicht doch auf VTI2.7 flashen.


      offensichtlich trifft dann meine Vermutung zu, dass beim Aufruf der runterzuladenden Plugins im Plugin Browser tatsächlich nur diejenigen angezeigt werden, die auch mit meinem aktuellen Image lauffähig sind ?

      da du auch noch 2.6 einsetzt, dürftest du dieses Plugin dann eigentlich auch nicht sehen, oder ?
      danke und servus
      _____________________
    • Original von arnieegger
      da du auch noch 2.6 einsetzt, dürftest du dieses Plugin dann eigentlich auch nicht sehen, oder ?


      :D ich denke eher @markusw sollte sein Profil mal aktualisieren =)
    • Warum - gibts schon was neues? :D
      ----------------------------------------------------------------------------------------------------------------------------------------------------------------
      KAPIERVORGANG beendet.

      Zubehör : Philips 46PFL-9705 / 37PFL-9604, Samsung HT-E6759W, Samsung SPF 107H-105P-87H, Qnap TS-251+, Harmony 650, Fritzbox 7490, Cisco WAP4410N, Netgear M4100-D12G, TPLink HS100/HS110/LB110
    • Lohnt sich
      Zum Wohl! Die Pfalz ;-)

      ;rolleyes: Anfänger machen Fehler - Könner verursachen Katastrophen ;_)
    • Original von caju
      Lohnt sich


      die Angaben zu der Änderungen gegenüber 2.6 lassen nichts besonders Wichtiges erkennen ... oder gibt es ergänzend dazu vielleicht wichtige nicht erwähnte Änderungen und wenn ja, welche ?
      danke und servus
      _____________________
    • Die Ruckler bei der Filmwiedergabe sind vorbei. War bei mir das auffälligste.
      Zum Wohl! Die Pfalz ;-)

      ;rolleyes: Anfänger machen Fehler - Könner verursachen Katastrophen ;_)
    • Original von caju
      Die Ruckler bei der Filmwiedergabe sind vorbei. War bei mir das auffälligste.


      Kann ich nach 10 Tagen testen (schauen von aufgezeichneten Sendungen) bestätigen!

      Vielen Dank nochmal an dieser Stelle an alle die fleißigen Helfer, die bisher zu dieser Version beigetragen haben!!!!!!!!

      Endlich keine Aussetzer mehr beim Abspielen aufgezeichneter Sendungen :337: :337: :337:
    • Hi Leute

      ist Euch wieder bestens gelungen! :331:
      VU+ Solo 4K HDD 500GB Samsung HD 502H
      Opticum AX-Odin


      Wer Rechtschreibfehler findet darf Sie behalten

      The post was edited 1 time, last by karl marx 2 ().

    • Original von michael_5
      Original von caju
      Die Ruckler bei der Filmwiedergabe sind vorbei. War bei mir das auffälligste.


      Kann ich nach 10 Tagen testen (schauen von aufgezeichneten Sendungen) bestätigen!

      Vielen Dank nochmal an dieser Stelle an alle die fleißigen Helfer, die bisher zu dieser Version beigetragen haben!!!!!!!!

      Endlich keine Aussetzer mehr beim Abspielen aufgezeichneter Sendungen :337: :337: :337:

      Auch bei mir mit 2.7 seit 3 Wochen keine Ruckler mehr!!!! SUPER!!!!!! Danke!!!
      VU_HD_Series,secondinfobar,Epgrefresh,Oscam-ymod,Moviecut,Cutlisteditor,EMC,Picturecenter,Seagate Pipeline ST3500312CS.
      Seit ext4 (4kB Partitionen), writeback und dir-index(H-Tree) keine Ruckler mehr.
    • Original von Grufti49
      Original von michael_5
      Original von caju
      Die Ruckler bei der Filmwiedergabe sind vorbei. War bei mir das auffälligste.


      Kann ich nach 10 Tagen testen (schauen von aufgezeichneten Sendungen) bestätigen!

      Vielen Dank nochmal an dieser Stelle an alle die fleißigen Helfer, die bisher zu dieser Version beigetragen haben!!!!!!!!

      Endlich keine Aussetzer mehr beim Abspielen aufgezeichneter Sendungen :337: :337: :337:

      Auch bei mir mit 2.7 seit 3 Wochen keine Ruckler mehr!!!! SUPER!!!!!! Danke!!!


      Wie man sich über "Normalitäten" freuen kann ;)
      Zum Wohl! Die Pfalz ;-)

      ;rolleyes: Anfänger machen Fehler - Könner verursachen Katastrophen ;_)
    • also bei mir leider auch mit VTI 2.7 Ruckler bei der Wiedergabe.

      Was haltet Ihr von einer Umfrage, ob es ausser mir auch noch Leute gibt die immer noch Ruckler haben.
    • Moien

      Habe mich gestern entschlossen ein Upgrade von 1.3 auf 2.7 zu machen.
      Gute Arbeit mit der neuen Version. Hat sich vieles geändert.
      Habe jetzt bloss das Problem, dass ich meine gespeicherten Aufnahmen nicht wiederfinde (meine Frau ist nicht darüber erfreut :evil: :evil:) respektiv keine neuen (oder Timeshift) mehr machen kann.

      Erhalte die Fehlermeldung:
      "Keine Festplatte gefunden oder Festplatte nicht initialisiert".

      Im Gerätemanager wird die aber wohl erkannt (WDC WD10EARS-00Y mit 958000Mb
      Auch das Drücken der Info Taste zeigt eine Menge Infos.

      Frage: Muss die wieder neu gemountet oder formatiert werden ? ?(

      MfG

      Jacques
      Gruss

      Jacques
    • Nicht formatieren !!!

      Einfach im Gerätemanager die Platte auswählen, OK drücken, nochmal ok drücken und dann /media/hdd als Mountpunkt wählen das sollte es gewesen sein
    • Hallo Plnick

      Danke für die Info. Es hat funktionniert

      Zusatzfrage:
      Ich hatte Unterordner angelegt die ich durch langes Drücken der R-Taste (rechts von Menue-T) auswählen konnte. Dies geht jetzt nicht mehr (ausser über den Media Player).

      Wie kann ich meine Unterordner wieder mittels R-Taste auswählen. Müssen diese Benutzer definiert gemountet werden ?
      Gruss

      Jacques