Pinned Streaming von VU+ auf VU+???

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Verstehe die Frage nicht ganz, NFS-Server-Plugin installiert, Freigaben in den Netzwerkeinstellungen konfiguriert und dann hatte ich in der Liste der Aufnahmen den Zugriff auf das freigegebene Verzeichnis. Dann noch kurz ein Symlink, das wars.
    • Ich klinke mich mal hier hilfesuchend ein:
      Ich habe eine Uno 4K SE mit interner Festplatte (Master) und eine Uno 4K ohne Festplatte (Client) mit der ich über das Netzwerk auf den Master zugreife.

      Auf dem Client habe ich eine Netzwerkfreigabe für den Aufnahmeordner des Master eingerichtet. Anschließend habe ich diese Netzwerkfreigabe auf dem Client als Aufnahmepfad festgelegt. Es werden die vorhandenen Aufnahmen und auch ein Papierkorb angezeigt, aber irgendwie sind die Inhalte nicht identisch/synchron.

      Auf dem Master ist die SQL Datenbank aktiviert und der Datenbankbasierte Papierkorb.
      Wie müssen jetzt die Einstellungen auf dem Client sein? SQL Datenbank aktivieren? Papierkorb aktivieren?

      Ich habe z.b eine Aufnahme gestern auf dem Master gelöscht, welche sich dort jetzt im Papierkorb befindet. Auf dem Client taucht diese weder im Aufnahmeverzeichnis noch im Papierkorb auf. Ich habe auf beiden Boxen bereits die „Datenbank aktualisiert (komplett)“.

      Wenn mir einer sagt welche Menüs relevant sind, kann ich auch die vollständigen Einstellungen nachreichen.

      Vielen Dank.

      Problem erkannt:
      Auf dem Client war der normale Papierkorb aktiv. Jetzt passt es.
    • New

      Hallo zusammen,

      Habe jetzt auch mal das ganze so eingerichtet und es funktioniert. Allerdings komme ich jetzt nicht mehr per WebInterface auf meine Ultimo4k.
      Muss man da jetzt noch irgendwo was einstellen?

      Grüße,
    • New

      Ist das so schwierig, eine vernünftige Fehlerbeschreibung zu posten?

      Was hast du verändert, was das Webif beeinflussen könnte, wie und womit rufst du das Webif auf und welche Fehlermeldung kommt?
    • New

      Naja, es erscheint ja keine Fehlermeldung. Und ich muss mich korrigieren. Es geht um den OpenWeb Zugang. Nicht das Webinterface vom Feed. Sorry.

      Ich habe wie immer die IP Adresse der Ultimo4k eingegeben und dann war ich drauf. Habe nur folgende Veränderungen gehabt:

      NFS Server installiert und eingerichtet, damit ich mit einer VU+ Duo2 auf meine Movies zugreifen kann.

      InfoBarTunerState deinstalliert.



      Ihr könnt meinen Beitrag löschen. Das OpenWEbif war nicht mehr auf
      meiner Box...warum auch immer...hatte wirklich nur diese Änderungen
      (siehe oben) vorgenommen...


      Grüße,

      zusammegfügt by shadowrider , das hier normale beiträge nicht gelöscht werden ist dir immer noch nicht bekannt? andere User können auch aus solchen Fehlern lernen

      The post was edited 1 time, last by shadowrider ().