nach missglückten image flashen nur noch vu solo2

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • nach missglückten image flashen nur noch vu solo2

      habe eine solo2 gefasht mit vti 15,normal in 3-4 minuten fertig,diesmal dauerte es 25 und es war immer noch nicht fertig,habe die box ausgeschaltet,dannach bleibt sie stehen bei vu solo2
    • Image neu runterladen und neu flashen. Vielleicht auch beim Entpacken was schief gelaufen. USB alles abgesteckt?

      The post was edited 1 time, last by Radar ().

    • Bei mir hat mal geholfen, den Netzwerkstecker abzuziehen. Sehr kurios. War aber nur einmalig.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt!
    • hmm, probiere mal zusätzlich mit einer leeren Datei "mkpart.update" im Ordner wo die Flashdateien sind. War auf der Box schon mal ein VTI 15 drauf? Solo 2 soll es Geräte geben, die max. VTI 7 vertragen.

      The post was edited 2 times, last by Radar ().

    • Hallo amagedon,
      ich als Anfänger hatte das gleiche Problem mit VTI15 an meiner Duo4KSE- please wait - und nichts ging mehr weiter.

      Habe das original VU Image aufgespielt, box funktionierte wieder wie gewohnt.

      Der nächste Versuch hat dann mit einem frisch formatierten fat32 usb-Kingston-Stick funktioniert.

      (Image ist auf der Herstellerseite)

      Hoffe das dies dir auch hilft.

      Gruß
      Harald
    • Ich nehme nur Kinston,beste ergahrung und nicht zu gros 8gb reichen. Habe mein Stick extra weg,damit keiner auf Blödsinn kommt.
      Heute gut Leben,was Morgen ist weiß niemand.
      VU solo 4k// Vu Solo2 // Dreambox 8000// Gigablue Ultra ue. VU Zero. und und.