Kabel eins Doku HD Bild schwarz und kein Ton

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Kabel eins Doku HD Bild schwarz und kein Ton

      Hallo,
      ich habe einen neuen Sendersuchlauf durchgeführt und kann Kabel eins Doku HD anwählen. Das Bild bleibt schwarz ohne Ton, aber unten wird Kabel eins Doku HD angezeigt.
      Alle anderen HD+ Sender wie UHD1, RTL HD, RTL UHD usw. kann ich aufschalten und sehen (schon seit Jahren).
      Ich habe folgendes Common Interface:

      HDD02 HD+ Karte
      unicam evo hardware/level 4.0
      Common Interface Troja 4.41

      Diese Modul hatte ich seit 2015 im Kathrein UFS922 am laufen und dann in den VU+ Duo 4K gewechselt (wie gesagt mit Erfolg).

      Hat jemand eine Idee, warum ausgerechnet Kabel eins Doku HD nicht läuft?
      Der Sender gehört doch so wie UHD1, RTL HD, RTL UHD zu HD+ dazu?

      Vielen Dank

      Mit besten Grüßen

      UHD

      P.S: Image ist vti 15.0.0

      The post was edited 3 times, last by UHD ().

    • Hallo Thueringer,

      du schreibst " du kannst sie auch im Kartenschacht mit Oscam oder GBox nutzen "
      Ich hab keine Ahnung, wie mit Oscam oder GBox unzugehen ist. Braucht man dazu Programmierkenntnisse?
      Gibt es da irgendwo eine Anleitung ggf. unter Wiki VU?
      Sind Oscam oder GBox gleichwertig?

      Vielen Dank
      Mit besten Grüßen

      UHD

      The post was edited 1 time, last by UHD ().

    • Hallo,

      sind Oscam oder GBox gleichwertig?
      Habe eine HDD02 HD+ Karte.
      Was würdest du verwenden: Oscam oder GBox?

      Mit besten Grüßen

      UHD
    • Der Nachteil bei gbox ist, das damit nur 5 Sender parallel entschlüsselt werden können, das kann bei parallelen Aufnahmen oder auch Fast Channel change ggfs zu Einschränkungen führen.

      Oscam kann da mehr und ist auch kein Hexenwerk, wenn man die notwendige Konfig für oscam mit dem oscambutler erzeugt.
    • Hallo,

      ich habe folgende Programme über VTi CAM Manager installiert:

      OScam 1.20 rev: 11682 (static)
      enigma2-plugin-cams-oscam.1.20.11682
      OScam config by OscamButler
      enigma2-plugin-config-oscambutler

      Dann VTI Panel > Erweiterungen
      OscamButler aufgerufen
      Danach habe ich irgendwie das Ganze zum laufen gebracht. (Mal wild durchgeklickt)

      PROSIEBENSAT.1 UHD und Kabel Eins Doku HD laufen jetzt.
      Und die übrigen HD+ Sender natürlich auch.
      Die VU+ Duo 4K ist schon ein super SAT-Receiver, was da alles möglich ist!

      Vielen Dank an alle !!!

      Mit besten Grüßen

      UHD

      The post was edited 2 times, last by UHD ().