Uno 4K crasht 1 x täglich

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Uno 4K crasht 1 x täglich

      Hallo,

      meine Box crasht seit einigen Tagen mind. 1x. Leider kann ich keine Crash-Logs lesen, darum bitte ich Euch um mithilfe.

      Was ich in letzter Zeit geändert habe:

      Den Serienrecorder auf den neuesten Stand gebracht, inkl. dessen WebIF
      Eine NAS installiert und eingerichtet.

      Sonst wüßte ich jetzt nicht, was ich auf der Box geändert habe.

      Die beiden neusesten Logs habe ich hochgeladen.

      Vielleicht gibt es ja jemanden, der daraus schlau wird.

      Vielen Dank für die Hilfe.
      Files
      ab anno MMXII amatissimus tyrannus cucinae

      The post was edited 2 times, last by slandy ().

    • slandy wrote:

      der daraus schlau wird.
      Nicht wirklich da man dem bei dir enthaltenen Fehler mit dem [bsod.cpp] nur schlecht bis gar nicht lokalisieren kann.
      Das es am Serienrecorder liegt, glaube ich eher nicht, denn dann würde die Box beim Suchlauf crashen.

      Wenn sonst keiner eine Idee hat, würde ich das FCC und die VTI SQL Datenbank mal deaktivieren.
      ---------------------------------------------------------------------------------------


      Neue Anleitung für den SerienRecorder
      Die ein paar "wichtige" Links enthält.


      SerienRecorder


      Martins FHD SR-Skin

      The post was edited 1 time, last by Marti_win7 ().

    • Vielen Dank,

      die Datenbank hab ich schon aus, aber FCC werd ich mal testen und berichten, obs daran liegt.
      ab anno MMXII amatissimus tyrannus cucinae
    • … und EPGShare mal deinstallieren. Läuft eh nicht mehr.
      ___________________________________
      Dumm wird man nicht, dumm bleibt man
    • Danke,

      aber EPGshare benutze ich nicht und ist auch aktuell nicht installiert. (Habe es vor langer Zeit mal ausprobiert, hat aber bei mir nicht funktioniert)

      Ich habe EPGrefresh.
      ab anno MMXII amatissimus tyrannus cucinae

      The post was edited 2 times, last by slandy ().

    • So, jetzt hab ich seit ein paar Tagen keine Abstürze der Box mehr.

      Als ich die Ursache gesucht habe, ist mir aufgefallen, das ich unter

      VTi->System->"HbbTV für Streaming Dienste aktivieren"

      auf "ja" gesetzt hatte.

      Das habe ich nun ausgeschaltet und die Crashs sind weg.
      ab anno MMXII amatissimus tyrannus cucinae