Aufnahmeprobleme

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Aufnahmeprobleme

      New

      Moin,

      seit kurzem gibt es bei mir Probleme mit manchen Aufnahmen. Und zwar kommt die Meldung dass auf den Sender umgeschaltet werden muß, um die Aufnahme zu starten. Das kommt nicht bei allen Aufnahmen. Bei den Einstellungen ist diese Option allerdings ausgeschaltet und Tuner sind ja reichlich vorhanden. Kommt selten vor dass 2 Aufnahmen gleichzeitig stattfinden. Aufnahmen werden verschlüsselt gespeichert.
      Hat jemand ne Idee? Kann man sich evtl. irgendwo anschauen, welche Tuner genutzt werden?
    • New

      Sat oder Kabel? Sat 1 oder 2 Antennenkabel? Tunerkonfigurationen sieht wie aus? FCC Einstellung sieht wie aus? Stellt sich die Frage wo Du was verändert hast, wenn es vorher nicht so war.

      The post was edited 2 times, last by Radar ().

    • New

      Warum verschlüsselt, wenn es kein CI-Modul gibt? Oscam kann ja mehrere Sender gleichzeitig entschlüsseln. Und dass die Oscam nachträglich im Standby Aufnahmen entschlüsselt, wäre mir neu.

      The post was edited 1 time, last by Radar ().

    • New

      Das mit der Verschlüsselung und oscam wußte ich nicht, bin kein Fachmann was die VU angeht, sollte aber ja auch nicht stören. Wie gesagt, habe ich keine Änderungen in letzter Zeit vorgenommen
      Files
    • New

      @otterman

      Na, dann nimm doch jetzt mal die drei Haken für die verschlüsselten Aufnahmen raus, um dies als eventuelle Fehlerquelle auszuschließen.

      Dass die mit Sicherheit nicht stören, kannst du ja schlecht sagen, da du dich ja gerade wegen Störungen gemeldet hast.
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.
      Tipps:
      Screenshots erstellen VU+ Wiki

      The post was edited 1 time, last by Dibagger ().

    • New

      Mich wundert, dass die Optionen zur nachträglichen Entschlüsselung überhaupt angezeigt werden.
      Auf meiner Box ohne Modul gibt es diese Optionen nicht.

      War mal ein Modul in der Box, evtl. auch nur kurz zum Test?
      Gibt es die Dateien /etc/enigma2/ci0.xml oder /etc/enigma2/ci1.xml?

      Das würde das Verhalten erklären...
    • New

      Nein, war nie ein ci Modul in der Box. Die Datein sind bei mir nicht vorhanden. Ich habe jetzt mal die 3 Optionen für die Verschlüsselung geändert. Es lief ja jetzt fast 2 Jahre ohne Probleme. Ich werde das jetzt mal beobachten. Tritt ja nur willkürlich auf. Erstmal danke für die Unterstützung.
    • New

      RickX wrote:

      Mich wundert, dass die Optionen zur nachträglichen Entschlüsselung überhaupt angezeigt werden.
      Auf meiner Box ohne Modul gibt es diese Optionen nicht.
      Ich war auch der festen Überzeugung, das die Option ohne Modul nicht angezeigt würde. Wird es aber. meine Ultimo4K hat noch nie ein Modul gesehen, nur eine HD02, die mit Oscam entschlüsselt wird.

      Auch die Solo, in der eine Redlight -Karte steckt (auch per Oscam entschlüsselt) gibt es die Option, war sogar aktiviert :) aber ohne Effekt, es gab noch nie verschlüsselte Aufnahmen.
      Auf beiden Boxen gibt es kein CI?.xml
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
      Kein Netzwerksupport bei manueller IP-Adress-Vergabe :-)
      Kein Support bei portforwardings/ Portfreigaben
    • New

      meine VU+ hat jetzt plötzlich zum ersten Mal auch eine Sendung von DMAX verschlüsselt aufgezeichnet.
      Ich habe dann die Wiederholung der Sendung aufgezeichnet und die ist auch verschlüsselt.
      Empfange über Sat und habe die HD+ Karte ohne CI.
      Keine Änderungen an Hard- oder Software vorgenommen. Merkwürdig
    • New

      generell klappt die Entschlüsselung aber noch?

      Womit entschlüsselst du? Oscam oder gbox?

      Gibt es bei dir in /etc/enigma2 die Dateien ci0.xml oder ci1.xml?
    • New

      MAC_MUC wrote:

      DMAX verschlüsselt aufgezeichnet.
      DMAX ist FTA, DMAX HD ist verschlüsselt 8)
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
      Kein Netzwerksupport bei manueller IP-Adress-Vergabe :-)
      Kein Support bei portforwardings/ Portfreigaben
    • New

      anudanan wrote:

      generell klappt die Entschlüsselung aber noch?

      Womit entschlüsselst du? Oscam oder gbox?

      Gibt es bei dir in /etc/enigma2 die Dateien ci0.xml oder ci1.xml?
      Ich nutze gbox.
      So ein Mist, die Entschlüsselung geht gar nicht mehr. Keine Anzeige mehr bei HD+ Sendern.
      Die beiden Dateien sind nicht vorhanden.

      The post was edited 1 time, last by MAC_MUC ().

    • New

      Dann ist die Karte vermutlich abgelaufen
    • New

      Server von HD Plus ist seit ca. 2 h nicht erreichbar
      Hotline weiß gar nichts. Ich soll es später oder morgen nochmal versuchen.
      Karte wird normalerweise automatisch monatlich verlängert.
      Sehr merkwürdig