Solo 4k Startet nicht. Nur vom Netz trennen hilft

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • @slandy
      Und auf welcher Basis sollen die einen Kostenvoranschlag machen?
      Ich hatte meine UNO 4K SE mit dem gleichen Fehlerbild dahin geschickt.
      Was haben die gemacht?
      VTI gelöscht, Originalimage drauf, Frontprozessor upgedatet (was auch immer das heißt) und "Langzeittest gemacht. Alles o.k. :happy1:
      Und das in keine 24 Stunden. Man kann ja an dem Bestellstatus sehen wie lange die den Receiver hatten.
      Seit dem steht die bei mir auf dem Sideboard unbenutzt und ich nutze eine AX HD 61 die ich mir solange als Ersatz gekauft habe.
      Wenn ich mal Lust habe werde ich ein sauberes VTI draufmachen (was ich eh schon vorher gemacht habe, bevor ich die nach HM-Sat geschickt habe) und das noch mal testen. Ich selbst glaube nicht daran, dass es den Fehler beseitigt hat. Aber es wird wohl eher darauf hinauslaufen, das ich die UNO 4K SE in meinem Reisewohnwagen nutze und die AX HD 61 dann am WE auf dem Campingplatz. Auf diese Testerei und Fehlersuche habe keine Lust mehr, die Zeit kann ich Sinnvoller einsetzen. :)
      Gruß

      Jürgen

      _________

      DUO 4K
      DVB-S2x FBC Unicable IDLU-32UL40-UNBOO-OPP
      UNO 4K SE DVB-S2x FBC DUR-Line UK 124
      SOLO 4K DVB-S2 FBC Unicable IDLU-32UL40-UNBOO-OPP

      VTi 15.0.0



    • Hast vollkommen recht. Ich hab mich da nicht deutlich genug ausgedrückt.

      Hab es damals mit meiner defekten Duo2 auch so gemacht und wenn ich mich richtig erinnere dann einen Kostenvoranschlag auf Basis des gefundenen Fehlers bekommen.
      ab anno MMXII amatissimus tyrannus cucinae
    • So..HM-Sat sagte mir, "Reparatur kostet in der Regel 30-50, Mainboardtausch VU+Solo4k 179,-€ - genaues aber erst nach erster Überprüfung."
      Ich überlege nun, ob es sich lohnt oder nicht..
      Was würde denn der Nachfolger der Solo 4K kosten? Das Gerät ist ja nun schon etwas älter...
    • Solo 4K ist aber immer noch top.
      50€ würde ich auf jeden Fall machen. Mainboardtausch eher nicht.
      Wenn ich jetzt eine neue VU bräuchte, würde ich die Uno 4K SE nehmen.
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt!

      The post was edited 1 time, last by TomKruhs ().

    • 3Duser wrote:

      Ich hatte oft das Problem, dass die VU nicht gestartet wurde wegen der Festplatte. Ich musste die Festplatte beim starten abhängen, dann ging es weiter und nach dem Start habe ich sie im Gerätemanager wieder eingebunden. Es kann aber auch das Netzteil sein, probiere ein anderes Netzteil aus.
      Ich habe mir nun nochmal mein Netzteil angesehen und frage mich, ob es ein Originales ist.
      Habe die 4K gebraucht gekauft.
      Auf dem Netzteil steht "Gospell Digital Technology"
      Modell: GP306C-120-500
      Output: 12V : 5A
      Könnte es sein, dass ich kein Originales Netzteil habe? Und könnten davon meine Probleme kommen?
      Das Problem tritt ja manchmal erst nach ein paar Tagen auf.

      The post was edited 3 times, last by Edvonschleckit ().