VU+ Solo4K VTi_15-0 Arka plan taraması

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU+ Solo4K VTi_15-0 Arka plan taraması

      VU+ Solo4K VTi_15-0 imaj kullanıyorum

      Son zamanlarda yaklaşık 1 haftadır VTi_15-0 arka plan taraması yapıyor spiner süreki ekrana çıkyor
      kumanda çalışmaz hale geliyor internet bağlantısını kapatınca normal çalışıyor sorun bitiyor
      2 farklı internet denedim 2 side aynı sorunu yapıyor interneti kapatınca sorun yok
      Yeni imaj yükledi hiç yapılandırma yapmadım sorun yok interneti bağlayınca sorun başlıyor

      bilgisi olan arkadaşlar yardımcı olursa sevinirim

      bu imajlarda sorun yok
      BlackHole
      openatv
      openpli
    • Merhaba Skier,
      Spiner genellikle Vu ayarlarinda veya Plugin ler üzerinden baglanma sorunu yasadiginda meydana gelir.
      Misal:
      Timer ayarlari, EPG, Harddisk baglanti olamadigi zaman, bulmasi gereken kanali bulamadigi zaman, VDF-Skin ayari veya internet baglantisi ile alakali olarak.
      Önce bunlari kontrol etmende yarar var
      Bu yazdiklarim tabi VTI imaji kullaniyorsan gecerli
      Sistemine göre baska bir Skin de deneyebilirsin.
      Slm

      The post was edited 1 time, last by tarantul ().

    • Merhaba Tarantul ilgin ve alakan için teşekür ederim

      VU aldıgımdan beri vti imaj kullanıyorum 2015 yllından bu yana

      vti imaja hakim birisi olarak bu spner olayını gözemedim

      1- Sıfırdan vti imaj yüklüyorum hiç bir yapılandırma yapmıyorum eklenti kanal listesi yüklemiyorum vu normal çalışıyor kunamda sorunsuz çalışyor
      2- HDD çıkatıyorum
      3- hiç bir yapılandırma yapmıyorum eklenti ve kanal listesi yüklemeden sadece intenet bağladısını yapıyorum spiner çıkıyor
      4- iki farklı internet denedim wifi ve kablo sonuç aynı
      5- diger imajlarda hiç bir sorun yok

      The post was edited 1 time, last by hgdo ().

    • Merhaba Skier,

      - Lütfen Debug Log´u aktive et
      Menu=>VTI=>Einstellung System=>Fehlersuche (5/5)
      Debug-Typ: An
      Debug-Ausgabe aktivieren: Datei
      /media/hdd/ bir „log“ olacak. Bunu ordan kopyalayip buraya Forums „Datei Anhang“ veri olarak koyunuz.
      Belki burdan bir sey anlasilir. 3 dakika civarinda sürsün.

      - Önce Reciverde yeterli bellek „Flash-Speicher“ varmi? Bir kontrol ediver:
      „Aktuelle Informationen zum System“ nekadar bellak var? yaziverin

      - Baska bir Skin deneyiver: Misal Atille veya vuhd1080P
      750s, ve atile Skin mutlaka herzaman yüklü olmasi gerekiyor ve sart

      - Kac tane Sat canagi var ve TUNER baglantisi nasil? Recivere kac kablo bagli?

      Bir Vu Box´un sadece internet baglantisi oldugunda ekranin sol üst kisminda „Spinner“ geliyorsa bunun manasi: Reciver ya internet üzerinden bir baglanti saglamak istiyor olmuyor, veya ve üzerindeki Pluginler sorun yaratiyor. Problem sistematik ve mantikli olarak aranmasi gerekir. Her Imajin yapisi ayri oldugundan, bir imajda „Spinner“ gelmiyorsa digerinde gelebilir.
      1. Dis baglanti: LNB, HDMI kablosu, Recivere giris kabolari,
      2. Reciver le alakali: Ag ayarlari „Netzwerk-Einstellungen“, Tuner ayarlari, Reciverde yeterli bellek „Flash-Speicher“ varmi?
      3. Misal: Plugin ler, EPG , EPG Refresh, hava durumu, picon lar nerede bulunuyor?
      Slm

      The post was edited 1 time, last by tarantul ().