Keine Reaktion auf Fernbedieung / VU Zero 4K

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Keine Reaktion auf Fernbedieung / VU Zero 4K

      Hallo,

      ich hatte in letzter Zeit öfters und heute 2x innerhalb von wenigen Stunden das Problem das ein Tastendruck auf der Fernbedienung nicht umgesetzt wird.
      Ich kann alle möglichen Knöpfe drücken, das Display auf der VU Zero 4K zeigt den Empfang des Tastendrucks an - es folgt jedoch keine Aktion.
      Die Wiedergabe das Programm/ läuft normal.

      Beim ersten Mal habe ich die VU über den Schalter abgewürgt.
      Beim zweiten Mal habe ich die VU über die das WebInterface neu starten können.
      Habe alle Updates und verwende die Original Fernbedienung.

      Habe kurz die Forums Suche bemüht, jedoch nichts gefunden.
      Kennt jemand das Problem?
      Wo kann ich anfangen bzgl. eine Lösung zu suchen?

      Danke :)
    • Ich frage jetzt mal nicht nach dem Alter der Batterien in der Fernbedienung.
      *ups*, habe ich das jetzt doch gemacht? :D
      Der menschliche Körper ist genial. Wenn man sein Ohr ganz langsam auf eine heiße Herdplatte legt, kann man riechen wie blöd man ist!
      Letzte Änderung der Signatur vor 15 Minuten.
    • Die Box wird u. U. ausgelastet sein und keine IR Befehle mehr abarbeiten können. Gerne passiert sowas wenn die Box z. B. Irgendwas im Netzwerk nicht erreichen kann. Log einschalten, vielleicht kann man da sehen wo es klemmt. Die Zero 4K hat kein Display, Du meinst die Kontroll-LED.

      The post was edited 1 time, last by Radar ().

    • Die Box ist halt mit dem Warten auf die Antwort irgendeiner Gegenstelle im Netzwerk beschäftigt ... NAS ausgeschaltet, oder . oder ! Deshalb ja das Log, damit man sehen kann was sie gerade macht ...
      Gruß

      Günter, der Tattermod :sleeping:

    • Obwohl dann üblicherweise der Spinner laufen sollte...
      Ohne Log kann man auf jeden Fall überhaupt nichts dazu sagen.
      Wenn das Log fertig ist, muss außerdem angegeben werden, zu welcher Uhrzeit genau der Hänger aufgetreten ist.
      Ansonsten ist das Stochern im Nebel...
    • @scheradvti

      Wenn die Uhrzeit stimmt, dann hat das Log zu der Zeit auch eine kleine Pause eingelegt - ca. 1 1/2 Minuten. Kurz vorher ist das Automatische Timeshift gestartet. Es wäre vielleicht ein Ansatzpunkt, das Automatische Timeshift zur Probe mal zu deaktivieren.

      Wie voll ist die Festplatte und wann wurde sie zuletzt überprüft?
      Eventuelle Ratschläge gebe ich nach bestem Wissen und Gewissen aber ohne jede Gewähr. Bei Fragen fragen.
      Tipps:
      Screenshots erstellen VU+ Wiki