Na het wijzigen van een bouquet zijn de toegevoegde zenders na 1 dag weer verdwenen (Vu+ Duo4K)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Na het wijzigen van een bouquet zijn de toegevoegde zenders na 1 dag weer verdwenen (Vu+ Duo4K)

      Hi, eigenlijk ben ik niet zo'n forumtype maar zoek ik het liever zelf uit (of op). Dit keer lukt me iets niet. Ook mijn leverancier (iSarkis) van de VU+ Duo 4K weet de oplossing niet. Die is wel altijd bereid om je te helpen.
      In het bouquet dat ik altijd gebruik heb ik een paar zenders toegevoegd uit de lijst van Delta (mijn provider). Kijk ik daarna via de TV naar de zenders dan staan ze er allemaal bij. Niks aan de hand zou je zeggen.
      Alleen de volgende dag zijn die zenders weer net zo hard verdwenen. Na het toevoegen doe ik een "Herlaad" maar dat helpt ook niet.
      Wat doe ik fout??? Wie o wie zou mij willen helpen? Ik gebruik FileZilla Pro om de bestanden te verplaatsen, dus dat programma kan ik eventueel ook gebruiken.
      Waarschijnlijk staat er al eens iets over geschreven. Zou je me dan de link willen sturen? Mag ook in het Duits of Engels.

      Bij voorbaat heel hartelijk dank.

      Met vriendelijke groet, RobertJP
    • Delta is een kabelprovider in de regio Zeeland. Waarschijnlijk heb je bij de kabelscan de optie 'automatische achtergrond scan aanstaan (of iets in die strekking - ik gebruik geen OpenPli). 10 seconden na standby gaat deze scan van start en 'sloopt' je setting... Even uitzetten zal dat oplossen...
      Images
      • IMG_1348.JPG

        136.91 kB, 1,920×1,080, viewed 8 times

      The post was edited 1 time, last by mimisiku ().

    • Hallo Mimisiku,
      Gisterenochtend heb ik de kabelscan optie uitgezet en een paar zenders toegevoegd. En vanmiddag stonden ze er nog steeds in.
      Heel hartelijk dank voor je hulp. Fijn dat er nog mensen zijn die je willen helpen. Mijn waardering is GROOT.

      Met vriendelijke groet,
      RobertJP