Vu+ Zero4K

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hei. Ich wohne in Arendal Süd-Norwegen. Habe eine VU+ Zero4K. Ich bin sehr interessiert in SRF1 und SRF2 (bezahl fernsehen). In Zürich wurde eine technische Umstellung durchgeführt. Jetzt bekomme ich SRF1 und SRF2 als "zittrige Wackelbilder". Ich habe ein update vorgenommen mit folgendem Bild: vuplus-image-vuzero4k-20201228153947_usb.zip. Hat leider nicht geholfen. Hat jemand von Euch gleiche Probleme? Wäre dankbar für eventuelle Tips.
      Gruss aus dem Norden. :(
    • Du hast eine eigen SRF Karte oder reden wir hier über (illegales) IPTV?
    • Mit dem VU+ original Images wird die Karte nicht laufen.
      Installier VTI 15.0.0 :
      vuplus-support.org/wbb4/vtisof…15.0.00/Vu%2B%20Zero%204K
      Flash Anleitung:
      VTi Installation – Vu+ WIKI
      danach Oscam vom Feed, und dann den Oscam Butler (auch vom Feed).
      Mit dem Oscam Butler kannst du dann die config für deine Karte erstellen.

      The post was edited 1 time, last by Petry1 ().

    • Dann hoffe ich, du hast keine V 5 Karte, du wurden nach und nach umgetauscht/abgeschaltet.
    • Für die Zukunft bitte aussagekräftige Titel vergeben...
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
      Kein Netzwerksupport bei manueller IP-Adress-Vergabe :-)
      Kein Support bei portforwardings/ Portfreigaben