Neue Box...? Keine Softcam mit dem Original Image!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Neue Box...? Keine Softcam mit dem Original Image!

      Hallo Zusammen,
      ich schreibe diesen Artikel, da ich gestern meine neue Box in Betrieb genommen habe. Es handelt sich um eine VU+ Duo Se 4k mit DVB-S2X FBC Twin Tuner und einer 2Gb Festplatte. soweit so gut. Mein Anspruch war es, erst einmal alles zum laufen zu bekommen, d.h. auch meine HD+ Karte (02).
      Schön wäre es noch gescheit aufnehmen zu können. Ich habe von meiner Satschüssel 2 Kabel gelegt, die über Diseq ihr Signal empfangen auf zwei unterschiedliche Positionen. Diese Konfiguration funktioniert seit Jahren bestens.
      Die erste Inbetriebnahme lief super, zuerst und ich meine zuerst, die Satkabel anschliessen, erst dann die anderen Kabel, zuletzt den Stromstecker einstecken.
      Jetzt einschalten und siehe da, alles lief super, natürlich muss durch die Ersteinrichtung gegangen werden, diese ist aber kein Hexenwerk.
      Bis auf die HD+ Karte, wie im Forum beschrieben, habe alles versucht, Chip nach unten... keine Funktion, auch habe ich die Gbox SCam nicht installiert bekommen. Ich habe sie nirgends gefunden, bin fast verzweifelt. Alle reden immer vom Feed... bin verzweifelt. Der Feed ist fie Rot Taste! in allen Beiträgen wird immer auf die GBox verwiesen, OHNE den Hinweis, diese gibt es nur mit dem passenden Image! Zu guter letzt habe ich mir das VTI Image auf eine USB Stick (Fat32) kopiert, Box ausgesteckt den USB Stick eingesteckt und installiert. Den Rest kann man, wie und was genau in allen anderen Beiträgen super nachlesen, mir hat lediglich die Information gefehlt, mit dem original Image geht es nicht!

      Diese Erfahrungen wollte ich gerne mit Euch teilen, da ich denke, es erspart so manches stundenlange Suchen. :thumbup: Viel Spass Euch, ich denke mit der Box, geht noch viel mehr, ich freue mich auf die kommenden Zeit.
      Machts gut, bleibt Gesund :)
    • Naja, das steht x-fach im Forum.

      Außerdem kümmern wir uns hier nicht ums Original-Image, sondern setzen weitgehend voraus, dass die Boarduser VTi verwenden.
    • Mit dem Original-Image bauchst Du nur die Grundfunktionalitäten ausprobieren. Das funktioniert ja, also ist die Box grundsätzlich in Ordnung.

      Alles weitere macht man dann mit dem VTi-Image.
      Das hast Du also schon richtig gefunden ;)

      The post was edited 1 time, last by RickX ().

    • Wenn es Neulingen helfen soll, hätte ich einen anderen Threadtitel gewählt, z.B. "Keine Softcam mit dem Original Image".
      Aber grundsätzlich ein schöner Beitrag. :thumbsup:

      Gruß
      Databox
      Gruß
      Databox
    • Hallo Fixe03!
      Da das hier das VTI Forum ist werkelt ja wohl auch kaum einer mit dem original Image der Box herum. Da ist die Box relativ eingeschränkt zu gebrauchen. Ein Linux Receiver bring ja erst sein wahres Potenzial durch alternative Images und deren Plugins bzw. Erweiterungen, die von findigen Usern entwickelt oder verbessert werden.
      Viel Spaß mit der neuen Box, Du wirst staunen was da alles so möglich ist, vom Sat TV mal abgesehen, gibt es da enorme Möglichkeiten.