Manche Sender bleiben dunkel, einige werden durch Standby wieder hell, aber nicht alle. HR HD seit 8d dunkel

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Manche Sender bleiben dunkel, einige werden durch Standby wieder hell, aber nicht alle. HR HD seit 8d dunkel

      Servus zusammen,

      seit Tagen stelle ich fest, dass HR HD dunkel ist und bleibt, trotz Standby schalten und reboot. Jetzt hat sich das viral verstärkt und einige andere dritte Sender sind auch dunkel, kommen aber durch drücken von standby wieder zurück teilweise. HR HD bleibt dauerhaft dunkel.
      Und jetzt geht auch Sky dunkel, alles Sender, aber der Ton ist da! Zum Glück kommt es nach dem Standby schalten wieder zurück.

      Ohne, dass ich Updates etc gemacht habe ist dies jetzt schleichend aufgetreten, also immer mehr.

      Ideen was ich noch tun kann?

      Gruß Frank
    • Wenn der Ton da ist, würde ich erstmal am HDMI-Kabel wackeln.
      Hast Du Sat, oder Kabel?
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.
    • SAT mit zwei Kabeln und das HDMI Kabel ist fest an beiden Enden.
      Ton kommt über SPDif.

      puh, da wurde jetzt jüngst nichts verändert. Und der quattro LNB wurde erst vor 2 oder 3 Jahren getauscht (Kathrein), der davor hat 18 Jahre gehoben.
      Aber schon mal Danke. Scheint, dass dies nicht so einfach zu erklären ist, also eher in der Peripherie und nicht an der Box.
    • Sky wär vermutlich ein anderes Thema. Das was ich geschrieben habe wäre in Bezug auf die frei empfangbaren Sender. Aber, Du könntest mal mit den der Box beigepackten HDMI Kabel testen. Speziell, wenn nur das Bild ausfällt, der Ton über optisch aber noch da ist. Wenn das Bild weg ist und Du die OK Taste drückst, sollte die Infobar sichtbar sein. Oder geht das auch nicht?

      The post was edited 1 time, last by Radar ().

    • Ich sehe gerade, was Du für einen Fernseher hast. Kann der 4K? Full HD?
      Was hast Du als Standardauflösung eingestellt? Hast Du bei Autoresolution irgendwas eingestellt?

      Auf was man so alles kommt, wenn einem die Ideen ausgehen. :)
      An alle Neulinge und auch einige alte Hasen: Bitte denkt an eine Sicherung.
      BackupSuite und Image-Backup sind kein Hexenwerk, und ruckzuck erledigt.

      The post was edited 1 time, last by TomKruhs ().

    • Ich glaube ich hab den Fehler lokalisiert. Ich habe nur einen LNB am laufen.
      Jetzt habe ich die zwei SAT Kabel mal einzel getestet an der Box und beide Kabel/LNB funktionieren, d.h. einer meiner zwei LNB Eingänge an der VU+ Duo 4K ist defekt, oder?
      Wie kann ich das final testen?
    • Wenn 2 Antennenkabel, Tuner B "gleich wie Tuner A" und nicht versehentlich "verbunden mit Tuner A" eingerichtet? "Verbunden mit Tuner A" wäre korrekt, wenn es nur 1 Antennenkabel für den Tuner gäbe.

      The post was edited 2 times, last by Radar ().

    • ne, ne gleich wie A. Mein System läuft ja jetzt schon seit 15 Monaten.
      Wenn ich beispielsweise ein Aufnahme laufen habe, dann kommen entsprechend nur noch wenige Kanäle rüber, weil ja ein kompletter Zugang (LNB) fehlt. Vermutlich sind HR HD und zwei weitere dritte Programme nur über diesen "defekten" LNB EIngang gekommen. Weis nicht genau ob das zutrifft, ist nur ein Erkärungsversuch.

      Kann ich irgendwas an der Box testen/auslesen, dass ich finale Klarheit bekomme, ob tatsächlich der zweite DVB-S2 Tunersteckplatz defekt ist.
    • Du kannst doch mit Bild in Bild testen ob beide Sender funktionieren. Ich vermute im Vorfeld nicht, dass der Tuner B (LNB 2) defekt ist. Meistens ist der nicht korrekt konfiguriert. Wird "gleich" mit "verbunden" verwechselt. Poste uns mal per Screenshot die Einstellung von Tuner B

      The post was edited 3 times, last by Radar ().

    • Ich komme heute nicht mehr dazu, aber ich kann Konfigurationsfehler zu 100% ausschließen, weil ja alles bestens funktioniert bis vor 8 oder 10 Tagen. Da ist es mir erstmals aufgefallen.

      Ich versuche morgen aber mal die Tuner zu tauschen um sicher zu gehen, dass einer defekt ist. Hab das heute mit SAT World so besprochen. Falls es zutrifft bekomme ich diesen dann getauscht.

      Und Bild in Bild funktioniert, weil ich alle Sender auf der gleichen Polarisation natürlich auch über einen Tuner erhalte. Aber bei HR HD bleibt es natürlich auch hier dunkel.

      The post was edited 1 time, last by fwj ().

    • scheint nicht so. Habe heute die Tunersteckkarten an der Box über Kreuz getauscht. Und in der Tat ist eine Twin-Turner Karte defekt. Die gute Turnerkarte funzt an beiden Steckplätzen, die schlechte geht beides mal nicht.
      jetzt hab ich an der noch funktionierenden Twin-Karte ja schließlich zwei LNB Eingänge, die ich ebenso nutzen kann. Hierzu muss ich aber nochmals im Wiki nachlesen, wie dies unter diesen Umständen zu konfigurieren ist. Tuner B ist ja jetzt nicht mehr vorhanden...
    • Warum soll kein Tuner B vorhanden sein? Der untere Anschluss v. FBC Tuner wäre in Tunerslot 1 Tuner B und in Tunerslot 2 Tuner I. Sofern wir über 2 FBC-Tuner in einer Box reden. Und nebenbei, so mancher Tunertest am Anschluss LNB 2 deshalb fehlgeschlagen, weil im Vorfeld vergessen wurde Tuner A zu deaktivieren.

      The post was edited 1 time, last by Radar ().

    • New

      zunächst muss ich mich präzisieren: Nicht Tuner B sondern Tunersteckplatz B.

      hab jetzt im Wiki nochmals geschaut. Ich muss jetzt (2 LNB Kabel) an dem Twinturner Tunersteckplatz A angeschlossen den Turner B für diesen Einsatz auf „gleich wie Tuner A“ einstellen und nicht mehr „verbunden mit A“.
      Was genau verliert man an Funktionalität wenn man nur einen Twinturner an stelle von zweien betreibt? Weniger paralleles Aufnehmen mehrerer Sendungen?