Help krijg geen beeld op mn vu duo

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Help krijg geen beeld op mn vu duo

      Hallo ik heb mn vu duo jaren kapot gehad nu pas laten maken.
      Nu heb ik een nieuwe zenderlijst geinstalleerd en kreeg geen beeld.

      nu ben ik ook gaan zappen in het menu en daar het een en ander gewijzigd ...
      Helaas lukt het mij niet om beeld te krijgen.

      Zou iemand me daarbij kunnen helpen?
      We hebben een abbonnement bij canaal digitaal en heb een kop met 2 kabels.

      alvast erg bedankt
    • Ik denk dat er (nog) geen SoftCam geïnstalleerd is...
      Als je TeamViewer installeert op je PC/Laptop en zorgt dat je Box via het thuisnetwerk benaderbaar is.....

      The post was edited 1 time, last by mimisiku ().

    • Ik weet eigenlijk niet hoe hij moet staan?

      vuplus-support.org/wbb4/index.…9439a22ade518030917d38f77

      Clemens wrote:

      Test eens het infokanaal van cd of tvv, die is niet geencrypteerd.
      Dit om vast te stellen of het aan de ontvangst ligt of aan de encryptie.

      Cd infokanaal ook geen beeld

      Bedoel je deze?

      Ik heb ook geen idee hoe provider moet staan en de satellieten.
      De foto is een beeld van als ik op provider (geel) druk

      Ik heb een zenderlijst van henk gedownload.

      mvg Weimar

      Edit hgdo:Bitte nicht mehrere Beiträge direkt nacheinander erstellen! Du kann einen Beitrag 3 Stunden lang bearbeiten und ergänzen.
      Images
      • image.jpg

        1.69 MB, 3,264×2,448, viewed 3 times
      • image.jpg

        1.47 MB, 3,264×2,448, viewed 8 times
      • image.jpg

        1.76 MB, 3,264×2,448, viewed 6 times

      The post was edited 2 times, last by hgdo ().

    • De lijst van Henk is afschuwelijk out of date! Wordt ook niet meer onderhouden.... Even aangenomen dat je een duoLNB hebt:
      Tuner A: Eenvoudig
      DiseqC A/B
      Poort A: Astra 1KL Ku Band
      Poort B: Astra 3B

      Tuner B: gelijk aan Tuner A

      Opslaan (niet vergeten)

      FastScan uitvoeren met optie Canal Digitaal...

      En dan blijft natuurlijk de Softcam...

      CCcam 2.3.2 leest geen lokale M7 kaarten (alleen leuk als je een C-Lijn gebruikt)... CCcam 2.3.2 verwijderen en OScam installeren....
      Uit je screenshot zie ik dat je ook geen signaal (lock) hebt... Tuner B is geel i.p.v. groen...

      En dan nog een optie C848/846 kapot bij de tuners (zwaar signaalverlies m.n. bij 8PSK gemoduleerde transponders).. Kun je scannen tot je een ons weegt... Wat was er stuk aan de Duo? Is dat bekend?

      The post was edited 2 times, last by mimisiku: Extra Infos ().

    • Stomme vraag misschien maar waar kan ik de ccam verwijderen en de oscam dowloaden of installeren?

      er was n diode stuk, zie foto.

      dat signaalverlies zou nog kunnen maar wil eerst de rest goed hebben.

      Mvg
      Images
      • image.jpg

        2.13 MB, 2,448×3,264, viewed 9 times