VU+ Ultimo 4k: DVB-T2 Tuner erkennt Senderbouquets spontan nicht mehr

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • VU+ Ultimo 4k: DVB-T2 Tuner erkennt Senderbouquets spontan nicht mehr

      Hallo zusammen,

      das bereits im August 20 gepostete Thema ist wieder da :(

      Meine Ultimo 4k erkennt spontan und nicht reproduzierbar Senderbouquets nicht mehr (Display: Signalstärke =99%, Signalqualität=0%), während andere wiederum mit bester Signalstärke + -qualität laufen.
      Dieser Fehler lässt Aufnahmen nicht zu, so dass man auf Timer-Programmierungen nicht mehr vertrauen kann.

      Weiteres auffälliges Verhalten:
      beim Versuch, über Restart alle Senderbouquets wiederherzustellen, zeigt die Box nach Restart gar keine Sender mehr an und reagiert extrem langsam/verzögert auf FB-Befehle (ca. 25 - 30 sec), ist also unbrauchbar.
      Erst nach Aus- + Einschalten über Netzschalter läuft die Box wieder... bis zum nächsten Senderbouquetverlust. Die Bouquets fallen willkürlich aus, es ist kein bestimmtes.

      Im August wurde laut meinem Händler das Mainboard getauscht - kann dies den Fehler auslösen?

      Please help me...

      Beste Grüße
    • Was heißt "Bouquet fällt aus"?
      Wird das dann noch angezeigt?
      Oder werden die Sendernamen grau angezeigt?
      Oder bleiben die Sender einfach schwarz?

      Was für einen Restart machst Du?
      Einen GUI-Neustart oder einen kompletten Neustart der Box?

      The post was edited 1 time, last by RickX ().

    • Hallo RickX,

      vielen Dank für deine Antwort!
      Alles sender eines Bouquets (das Erste, arte, dritte Programme ...) werden in der Statusleiste mit Signalqualität = 0% angezeigt, Signalstärke = 99%.
      Beim Umschalten auf einen dieser Sender erscheint das letzte Senderbild einen funktionierenen anderen Senders als "Freeze". Sonst passiert nichts.

      Ich mache kompletten Neustart - bringt wie GUI auch keine Verbesserung.

      danach bleibt - wie oben beschrieben - nur der Netzschalter, damit die Kiste wieder läuft ...
    • hast Du für DVB T2 eine aktive oder passive Antenne? Nur wenn es wirklich eine Aktive (mit Verstärker) ist, kontrollieren ob im Tunermenue die Spannungsversorgung ein ist. Sicher dass da SNR und AGC nicht verwechselt wird? "Signalqualität" kann kein VU Tuner anzeigen. Netzschalter immer kontraproduktiv. Sehr lange (20 Sekunder) die Powertaste auf der Fernbedienung besser. Rstart meinst Du Werkseinstellungen? Dann muesstes die Sender neu suchen.

      The post was edited 3 times, last by Radar ().

    • ich habe eine passive Antenne.
      Es wird der AGC-Wert mit 0% angezeigt.
      Gerade eben hat ein GUI-Neustart die Tuner wiederauf volle Verfügbarkeit gesetzt. Es ist aber keine Lösung, ständig neu zu starten und vor allem Timer-Programmierungen durch Inaktivität der Sender zu verlieren!
    • Sender gehen i. d. R. nicht verloren. Du wirst die Box ja runterfahren und erst dann evtl. stromlos machen. In Betrieb oder Standby den Stromschalter umlegen könnte (irgendwann) ein Imagekiller sein.
    • Dieses Problem hatte ich auch schon mal.
      Folgendes hat geholfen ...
      Box herunterfahren, am Netzschalter ausschalten, den Tuner hinten am Antennenstecker vorsichtig nach unten drücken.
      Warum auch immer hatte der Tuner keinen korrekten Kontakt mehr.
      Danach Box wieder einschalten.

      Was auch schon mal vorkam war das das Signal zu stark war. Seit dem habe ich ein regelbares Dämpfungsglied aufgesteckt und den Pegel von AGC auf 95% eingestellt.
    • samsung01 wrote:

      den Tuner hinten am Antennenstecker vorsichtig nach unten drücken.
      Blöde Idee. Wenn's dumm läuft, bricht der Antennenstecker ab und der Tuner ist tatsächlich Schrott.
      Besser : Aufschrauben, Deckel runter und Tuner vorsichtig am PCB runterdrücken.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!
    • Das Wort „blöd“ war sicher etwas unglücklich formuliert. Die Aussage ist aber korrekt.
      Manipulationen am Tuner-Steckplatz würde ich nur an der offenen Box machen, wenn ich den Steckplatz auch sehen kann.
      Die Garantie geht nicht verloren, wenn man die Box öffnet. Schließlich ist ja der Tuner- oder Festplattentausch ein besonderes Element einer VU+ Box.
      Herzlichen Gruß,
      theos2

      ___________________________________________________________________________
      Kein Support per PN

      :319: Vodafone KD mit der VU+ <> Picons für Vodafone KD <> Mirror Glass Picons für Vodafone KD
    • Ich hab nicht dich, sondern die Idee als blöd bezeichnet, insbesondere, sowas zu empfehlen!

      Sorry, wenn du dich angegriffen fühlst.
      ACHTUNG!!!! Hier folgt eine Signatur:


      Die Benutzung der Suche ist NICHT verboten! D:

      "Hilfe!!!" ist kein sinnvoller Titel für einen neuen Thread, ebensowenig "VU+Zero" oder vergleichbares.

      Keine Hilfe ohne ausgefülltes Profil!